<!DOCTYPE html> <!--[if lt IE 7]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>7 projects that could change CQ in 2017 | Rockhampton Morning Bulletin</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Major projects in the pipeline across the region this year" /> <meta name="author" content="Melanie Plane"> <meta property="fb:app_id" content="143533722323966"/> <meta property="og:site_name" content="Rockhampton Morning Bulletin"/> <meta property="og:title" content="7 projects that could change CQ in 2017" /> <meta property="og:description" content="Major projects in the pipeline across the region this year" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2017/01/09/b88523314z1_20170109131720_000g5jfbolh2-0-quc8jkpp2kq184jhjn2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2017/01/09/b88523314z1_20170109131720_000g5jfbolh2-0-quc8jkpp2kq184jhjn2_ct300x300.jpg" /> <meta property="og:url" content="http://www.themorningbulletin.com.au/news/7-projects-that-could-change-cq-in-2017/3129881/" /> <meta name="apple-itunes-app" content="app-id=1047077132, app-argument=themorningbulletin://article?aid=3129881&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '158.11',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "rockhampton";
        pageData.url = pageData.genBasicURL("/news/7-projects-that-could-change-cq-in-2017/3129881/");
        pageData.site = "rmb";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "7 projects that could change CQ in 2017";
        pageData.authors = "Melanie Plane";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "rmb"
        pageData.tags = "";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5346";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/7-projects-that-could-change-cq-in-2017/3129881/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/7-projects-that-could-change-cq-in-2017/3129881/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/7-projects-that-could-change-cq-in-2017/3129881/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_rockhampton"}' data-locality='Rockhampton'> <div class="left-col"> <a href="http://www.themorningbulletin.com.au/weather/rockhampton/rockhampton/"> <span class="large-temp">32&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Rockhampton
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Yeppoon", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 24, "tempMax": 29, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/yeppoon/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_shower"}'>
            Yeppoon
        </li> <li data-forecast='{ "locality": "Great Keppel Island", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 32, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/great-keppel-island/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_shower"}'>
            Great Keppel Island
        </li> <li data-forecast='{ "locality": "Parkhurst", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 24, "tempMax": 29, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/parkhurst/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_shower"}'>
            Parkhurst
        </li> <li data-forecast='{ "locality": "Gracemere", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 24, "tempMax": 29, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/gracemere/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_shower"}'>
            Gracemere
        </li> <li data-forecast='{ "locality": "Bouldercombe", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 24, "tempMax": 29, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/bouldercombe/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_shower"}'>
            Bouldercombe
        </li> <li data-forecast='{ "locality": "Mount Morgan", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 32, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/mount-morgan/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_shower"}'>
            Mount Morgan
        </li> <li data-forecast='{ "locality": "Bajool", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 32, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/bajool/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_shower"}'>
            Bajool
        </li> <li data-forecast='{ "locality": "Rockhampton", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 32, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/rockhampton/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_shower"}'>
            Rockhampton
        </li> <li data-forecast='{ "locality": "Marlborough", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 22, "tempMax": 32, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/marlborough/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/showers"}'>
            Marlborough
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/rockhampton_morning-bulletin-2n17ad3ftnx6pqew9k2.png" alt="Rockhampton Morning Bulletin" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="/digital-edition/coastal-section/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate - Coastal Section"}'>
    Real Estate - Coastal Section
</a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.themorningbulletin.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/gracemere-bulletin/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gracemere Bulletin "}'>
    Gracemere Bulletin 
</a> </li> <li > <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory "}'>
    Resource Directory 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/village-festival/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Village Festival"}'>
    Village Festival
</a> </li> <li > <a href="/digital-edition/rocky-city-heart-bulletin/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rocky City Heart Bulletin"}'>
    Rocky City Heart Bulletin
</a> </li> <li > <a href="/digital-edition/sports-finals-2016/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Finals Fever 2016"}'>
    Finals Fever 2016
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">7 projects that could change CQ in 2017</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/71/71803/12573722_10153712303696066_8439667552543167739_n-h74rdzwk619jcg5tll2_ct40x40.jpg" width="40" height="40" alt="Melanie Plane" title="Melanie Plane" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/mplane/">Melanie Plane</a> |
                        

                        9th Jan 2017 1:14 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/71/71803/12573722_10153712303696066_8439667552543167739_n-h74rdzwk619jcg5tll2_ct80x80.jpg" width="80" height="80" alt="Melanie Plane" title="Melanie Plane" /> </div> <span class="profile-name">Melanie Plane</span> <span class="profile-title">
                Journalist
            </span> <span class="profile-social-icons"> <a href="http://www.twitter.com/@Planey94"> <i class="icon20x20-twitter-bird-grey"></i> </a> </span> <span class="profile-text">Hi! I’m your go-to reporter for sport, gossip and social media in Central Queensland. 
I’m a 20-year-old sports enthusiast who comes from a family of Aussie Rules players and cyclists. 
I am a former Queensland track cyclist and have been in the saddle for over 10 years now. 
I also play Aussie Rules and you can catch me doing a bit of CrossFit as well.
I love music and play the guitar, violin and piano and I also sing. 
I am known to break it down on the d-floor on a Friday night as I love...</span> <div class="profile-buttons"> <a href="/profile/mplane/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOT-LWiCrU6GRMHZTh1i7W1gjrgADymUUs5pO8nTIOZEbbdZYlV9DP2880hmI-_T4o0BU8aSHHn_Er75-A8gZLUI1kR_YcD5lLiKEIAQWMWk5qSe2Ilbg1ML6-UBiRWVnS3pJZeEU0kLdLlpRiHUYhHRY_ruR32AaLeR-iaqpvWwD7ha_HZiMJDdNSjfNAOws5w=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143533722323966&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/7-projects-that-could-change-cq-in-2017/3129881/", "options": {"url": "/record/liked/28/3129881/88d7a766095b2e82bc41252690c8c6b945004eebe98c04a9b52744600af6dd96/"}}'></div> <div data-activity-action='{"key": "shared:/news/7-projects-that-could-change-cq-in-2017/3129881/", "options": {"url": "/record/shared/28/3129881/6f3f2f834e585492746cd9db97d672aa8d52e8f4b386c6a1be6fc48a0af25200/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3026/", "content_type": "fragment", "label": "news_header"}'><div id="tickerAd0" class="adSpace" style="margin-bottom:20px;"></div></div> <section> <article class="newsEntry min"   data-source="rmb" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3129881/", "content_type": "newsentry", "label": "7 projects that could change CQ in 2017"}' data-record-hit="/record/hit/28/3129881/" data-content-context='{"contentTypeId": 28, "objectId": 3129881}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2101314/", "content_type": "image", "label": "GKI rally.Photo Allan Reinikka / The Morning Bulletin"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/b88523314z1_20170109131720_000g5jfbolh2-0-quc8jkpp2kq184jhjn2_t620.jpg"  alt="GKI rally.Photo Allan Reinikka / The Morning Bulletin" title="GKI rally.Photo Allan Reinikka / The Morning Bulletin"  /> <figcaption> <span>GKI rally.Photo Allan Reinikka / The Morning Bulletin</span> <small class="photoDetails">Allan Reinikka ROK230116agkirall</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/6m-resort-give-locals-the-jobs-says-keppel-mp/3129592/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2017/01/08/b88522463z1_20170108124339_000gp7far802-0-ib7awokaenvmlh5ajn2_ct140x105.jpg" width="140" height="105" alt="$600M RESORT: 19,000 Cap Coast and Rocky jobs on the line" title="$600M RESORT: 19,000 Cap Coast and Rocky jobs on the line" /> </a> <li> <a href="/news/6m-resort-give-locals-the-jobs-says-keppel-mp/3129592/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            $600M RESORT: 19,000 Cap Coast and Rocky jobs on the line
                        </a> </li> <li> <a href="/news/heavy-rainfall-false-alarm-as-central-qld-forecast/3129548/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Heavy rainfall false alarm as Central Qld forecast dries up
                        </a> </li> <li> <a href="/news/revealed-rocky-cap-coasts-hidden-speed-cameras/3129517/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            REVEALED: Rocky, Cap Coast&#39;s hidden speed cameras
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/158.11/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/26/cr117007ak3-pxyct01k166h6o0g4n2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>OVER the last few months, multiple projects which have the power to bolster Central Queensland in terms of jobs, economy, tourism and infrastructure have been announced. </p><p>Many of these projects are expected to get off the ground in 2017. </p><p><strong><u>1.Adani</u></strong></p><p>LATE last year, Rockhampton was shortlisted as a FIFO hub for Adani's Charmichael coal mine in the Galilee Basin.</p><p>Rockhampton Region Mayor Margaret Strelow said this would potentially generate up to 1500 jobs for the Rockhampton region. </p><p>Adani Australia CEO Jeyakumar Janakaraj said support services and workers would be employed from towns including Emerald, Clermont, Moranbah, Collinsville and Charters Towers.</p><p><strong>| READ MORE HERE | </strong><a href="http://www.themorningbulletin.com.au/news/adani-explained-1500-jobs-for-rocky/3119986/" name="web">ADANI EXPLAINED: 1500 jobs for Rocky</a></p><p><strong><u>2. Rookwood Weir</u></strong></p><p>The Environmental Impact Statement for the raising of Eden Bann Weir and construction of a new weir at Rookwood on the Fitzroy River was approved by the Co-ordinator General late last year. </p><p>Member for Rockhampton Bill Byrne said there was also progress with preparation of the Lower Fitzroy River Infrastructure Project Business Case, being led by Building Queensland, which involves detailed economic assessment.</p><p>The $495m project, which is located 66km south-west of Rockhampton, is expected to produce 150 direct, peak construction and 5 direct operational jobs.</p><p><strong>| READ MORE HERE |</strong><a href="http://www.themorningbulletin.com.au/news/breaking-rookwood-weir-one-step-closer/3120820/" name="web">EXCLUSIVE: $300m Rookwood Weir project edges closer</a></p><p><strong>3. Mt Morgan Mine</strong></p><p>For many years the mine site at Mt Morgan has lay dormant, but not for much longer. </p><p>Carbine Resources recently announced they hoped to have shovels in the ground by the middle of this year. </p><p>While this is dependant on financier backing, if all goes to plan the mine would generate 110 jobs for locals during the 12-month construction process and an ongoing workforce of 70 direct employees, excluding contractors and external service providers.</p><p><strong>| READ MORE HERE | </strong><a href="http://www.themorningbulletin.com.au/news/central-qld-gold-mine-set-for-start-in-2017/3123775/" name="web">Central Qld gold mine set for start in 2017</a></p><p><strong>4. GKI Resort</strong></p><p>For many years now CQ residents have lobbied for Tower Holdings' Great Keppel Island Resort project to go ahead. The project was approved by the State Government in 2013. </p><p>The project involves the redevelopment of Great Keppel Island Resort, including demolition of the existing resort and its replacement with a substantial low-rise, eco-tourism resort consisting of a 250-room hotel, 750 eco-tourism villas, 300 eco-tourism apartments, a 250-berth marina, a ferry terminal, a yacht club, a retail village, an18-hole championship golf course and 575 ha environmental park. </p><p>The project itself would create over 1,400 full-time, part-time and casual jobs and be the largest employer along the Capricorn Coast.</p><p>Could 2017 be the year it finally goes ahead? </p><p><strong><u>5. Mt Chalmers Mine</u></strong></p><p>In November last year, it was announced mining company Traprock Mining Limited was raising funds to finance a gold mine at Mount Chalmers, between Rockhampton and the Capricorn Coast. </p><p>At the time, it was reported the Woods Shaft prospect, located only 800m south-west of Mount Chalmers would be upgraded in coming months and scoping studies have already commenced with the aim of taking Woods Shaft into production.</p><p>A further 12 VHMS mineralised targets are located within 5km of the Mount Chalmers resource, which are a later focus of development.</p><p><strong>| READ MORE HERE | </strong><a href="http://www.themorningbulletin.com.au/news/asx-move-to-fund-rockhampton-gold-mine/3117329/" name="web">ASX move to fund Rockhampton gold mine</a></p><p><strong><u>6. Coal mine north of Rocky</u></strong></p><p>Plans are underway to develop the Styx Coal project located abotu 130km north-west of Rockhampton. </p><p>It is understood the coal mine will look to the CQ region for potentially up to 500 workers. </p><p>With work expected to start at the site by at least 2018, we could see some movement at the site soon. </p><p><strong>| READ MORE HERE | </strong><a href="http://www.themorningbulletin.com.au/news/breaking-new-local-mine-plans-revealed-500-workers/3128752/#/0" name="web">New Rocky mine plans revealed, up to 500 workers needed</a></p><p><strong><u>7. Cap Coast Resort</u></strong></p><p>Work is progressing well on the Environment Impact Statement for the proposed $600 million redevelopment of the Iwasaki Capricorn Intergrated Resort.</p><p>It is hoped the EIS will be finalised by the middle of this year so work can begin on the planned 300-room, five-star resort, including a golf course, wagyu cattle farm and residential community of 8000 dwellings and village centre. </p><p>It is expected to generate about 19,000 jobs over 20 years.</p><p><strong>| READ MORE HERE | <a href="http://www.themorningbulletin.com.au/news/6m-resort-give-locals-the-jobs-says-keppel-mp/3129592/" name="web">$600M RESORT: 19,000 Cap Coast and Rocky jobs on the line</a></strong></p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.themorningbulletin.com.au/"><img alt="Rockhampton Morning Bulletin" title="Rockhampton Morning Bulletin" src="https://media.apnarm.net.au/img/source/rockhampton-bulletin.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143533722323966&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/7-projects-that-could-change-cq-in-2017/3129881/", "options": {"url": "/record/liked/28/3129881/88d7a766095b2e82bc41252690c8c6b945004eebe98c04a9b52744600af6dd96/"}}'></div> <div data-activity-action='{"key": "shared:/news/7-projects-that-could-change-cq-in-2017/3129881/", "options": {"url": "/record/shared/28/3129881/6f3f2f834e585492746cd9db97d672aa8d52e8f4b386c6a1be6fc48a0af25200/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3872/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44477 // INREAD ROS DESKTOP - THE MORNING BULLETIN
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3129881/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2227/", "content_type": "advertisement", "label": "Digi Subs - always on - 50% HP tile \u2013 Rocky"}'> <p> <a href="http://www.themorningbulletin.com.au/subscriptions/packages/"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/11/07/cr117263ab_bulletin_1-c2u7vzruvnjnjqmu6n2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/la-la-land-sweeps-golden-globe-awards/3129895/" class="track">
                    La La Land sweeps Golden Globe Awards 
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-09T14:04:54"> </a> </li> <li> <a href="/news/lindsay-lohan-wipes-social-media-accounts/3129744/" class="track">
                    Lindsay Lohan wipes social media accounts
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-09T14:00:00"> </a> </li> <li> <a href="/news/heavy-rainfall-false-alarm-as-central-qld-forecast/3129548/" class="track">
                    Heavy rainfall false alarm as Central Qld forecast dries up
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-09T13:48:00"> </a> </li> <li> <a href="/news/centrelink-fiasco-residents-hit-with-whopper-debts/3129594/" class="track">
                    UPDATE: Pitt says some Centrelink debt claims misleading
                    
                </a> </li> <li> <a href="/news/meryl-streep-takes-aim-donald-trump-globes-speech/3129882/" class="track">
                    Meryl Streep takes aim at Donald Trump in Globes speech
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-09T13:30:00"> </a> </li> <li> <a href="/news/crews-respond-truck-verse-car-crash-bruce-hway/3129813/" class="track">
                    Major delays on Bruce Highway after three vehicle crash
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129548/", "content_type": "newsentry", "label": "Heavy rainfall false alarm as Central Qld forecast dries up"}'> <a href="/news/heavy-rainfall-false-alarm-as-central-qld-forecast/3129548/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/09/b88522403z1_20170109135214_000g5jfbqmn2-0-lfn2jgn8tlhm4ephjn2_ct300x225.jpg" width="300" height="225" alt="Heavy rainfall false alarm as Central Qld forecast dries up" title="Heavy rainfall false alarm as Central Qld forecast dries up" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/heavy-rainfall-false-alarm-as-central-qld-forecast/3129548/" class="track"  >Heavy rainfall false alarm as Central Qld forecast dries up</a></h3> <p>UPDATE: BoM say heavy rainfalls between 40 and 100mm are now out of the question, so what's in store for the week ahead?</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-01-09T13:48:00">9th Jan 2017 1:48 PM</abbr></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/heavy-rainfall-false-alarm-as-central-qld-forecast/3129548/#comments" rel="popover" data-track='{"action": "click comment"}' data-html="true" data-original-title='<a href="/profile/Broncosupporter/">Broncosupporter</a> - <span class="locality">Rockyview</span><a href="/news/heavy-rainfall-false-alarm-as-central-qld-forecast/3129548/#comments" class="join-discussion">Join the discussion</a>' data-content='<div class="pull-left"><img src="https://media.apnarm.net.au/img/account/avatars/female_generic_ct50x50.png" width="50" height="50" alt="Broncosupporter" title="Broncosupporter" /></div><div class="content"> Still waiting for the last 100mls that was forecast.  Have the forecasters looked out their ivory... <a href="/news/heavy-rainfall-false-alarm-as-central-qld-forecast/3129548/#comments"">Reply</a></div>'><span class="commentNum">
                        1 comment
                    </span><span class="profileCrop"><img src="https://media.apnarm.net.au/img/account/avatars/female_generic_ct20x20.png" width="20" height="20" alt="Broncosupporter" title="Broncosupporter" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129881/", "content_type": "newsentry", "label": "7 projects that could change CQ in 2017"}'> <a href="/news/7-projects-that-could-change-cq-in-2017/3129881/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/b88523314z1_20170109131720_000g5jfbolh2-0-quc8jkpp2kq184jhjn2_ct90x70.jpg" width="90" height="70" alt="GKI rally.Photo Allan Reinikka / The Morning Bulletin" title="GKI rally.Photo Allan Reinikka / The Morning Bulletin" /> </a> <h3 class="inline-attachment-text"> <a href="/news/7-projects-that-could-change-cq-in-2017/3129881/" title="Major projects in the pipeline across the region this year" class="track">7 projects that could change CQ in 2017</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/breaking-man-missing-off-capricorn-coast/3129836/" title="Police searching for man missing off coast" class="track">UPDATE: Aircraft, boats involved in massive search off coast</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129836/", "content_type": "newsentry", "label": "UPDATE: Aircraft, boats involved in massive search off coast"}'> <a href="/news/breaking-man-missing-off-capricorn-coast/3129836/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/img_0882-i97megolwcvhx5ghjn2_ct90x70.jpg" width="90" height="70" alt="RACQ CQ Rescue searching for man overboard at Middle Island, SE of Mackay." title="RACQ CQ Rescue searching for man overboard at Middle Island, SE of Mackay." /> </a> <p class="inline-attachment-text ">Police searching for man missing off coast</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/driver-fined-after-getting-behind-the-wheel-while-/3129854/" title="This man was fined $750 after he made the decision to drink and drive." class="track">Driver fined after getting behind the wheel while over the limit</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129854/", "content_type": "newsentry", "label": "Driver fined after getting behind the wheel while over the limit"}'> <a href="/news/driver-fined-after-getting-behind-the-wheel-while-/3129854/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/04/b88358681z1_20161004074637_000gfrbf0k01-0-vjaojoloe65mzfk00n2_fct3593x2670x435x75_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">$750 fine for this driver's decision to drink and drive</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/flood-watch-road-closure-as-riverslea-rises/3129792/" title="Fitzroy River rises by 4m overnight at Gogango" class="track">FLOOD WATCH: Road closure as Riverslea rises</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129792/", "content_type": "newsentry", "label": "FLOOD WATCH: Road closure as Riverslea rises"}'> <a href="/news/flood-watch-road-closure-as-riverslea-rises/3129792/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/b88523400z1_20170109101808_000g5jfba7q2-0-mddb1z6wgq9jysmgjn2_ct90x70.jpg" width="90" height="70" alt="The Fitzroy River at Riverslea." title="The Fitzroy River at Riverslea." /> </a> <p class="inline-attachment-text ">Fitzroy River rises by 4m overnight at Gogango</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129767/", "content_type": "newsentry", "label": "Jonassen valuable in Heats win over Hurricanes"}'> <a href="/news/jonassen-valuable-in-heats-win-over-hurricanes/3129767/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/b88522965z1_20170109091234_000g4ifb25b2-0-u64sdlyzxb5efzagjn2_ct300x225.jpg" width="300" height="225" alt="HITTING OUT: Rockhampton&#39;s Jess Jonassen produced a solid performance in the Brisbane Heat&#39;s win over the Melbourne Hobart Hurricanes yesterday." title="HITTING OUT: Rockhampton&#39;s Jess Jonassen produced a solid performance in the Brisbane Heat&#39;s win over the Melbourne Hobart Hurricanes yesterday." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/jonassen-valuable-in-heats-win-over-hurricanes/3129767/" title="Rockhampton&#39;s Jess Jonassen has played a key role in the Brisbane Heat&#39;s 15-run victory over the Hobart Hurricanes in the Rebel Women&#39;s Big Bash League." class="track">Jonassen valuable in Heat's win over Hurricanes</a></h3> <p class="standard">Rockhampton's Jess Jonassen has played a key role in the Brisbane Heat's 15-run victory over the Hobart Hurricanes in the Rebel Women's Big Bash League.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div class="aside commercial-placement"  data-overlay-marker='{"edit_url": "/admin/containers/container/10238/", "content_type": "container", "label": "Local Marketing"}'> <div class="asideItem"  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/1926/", "content_type": "advertisement", "label": "New Year New Yard"}'> <a data-label="image" href="/newyearnewyard/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/img/media/images/2015/11/18/cr110766ad-onrye1f4vnv9dm0r7l2_ct151x113.jpg" width="151" height="113" alt="" title="" /></a> <h3 class="title">New Year New Yard</h3> <div class="text">Win $1000 Bunnings Voucher</div> <a class="learn-more track"  href="/newyearnewyard/" title="">
        Learn More
    </a> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/rocky-reps-keen-to-shine-on-diamonds-at-nationals/3129630/" title="Rockhampton will be represented on and off the diamonds at the national under-15 boys softball championships, which start on Sunday at Redlands." class="track">Rocky reps keen to shine on diamonds at nationals</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129630/", "content_type": "newsentry", "label": "Rocky reps keen to shine on diamonds at nationals"}'> <a href="/news/rocky-reps-keen-to-shine-on-diamonds-at-nationals/3129630/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/08/b88522250z1_20170108153454_000ghifao912-0-l6san84gqnvroe0bjn2_ct90x70.jpg" width="90" height="70" alt="SET TO STRIKE: Rockhampton representatives (from left) Sam Levi, 14, Hayden Gillett, 14, Max Spencer, 14, and Pierce Moss, 14, will represent Queensland at the national under-15 boys softball titles at Redlands." title="SET TO STRIKE: Rockhampton representatives (from left) Sam Levi, 14, Hayden Gillett, 14, Max Spencer, 14, and Pierce Moss, 14, will represent Queensland at the national under-15 boys softball titles at Redlands." /> </a> <p class="inline-attachment-text ">Intensive training schedule has Rocky reps primed for Qld duties</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/saintly-pro-provides-earnings-and-enjoyment/3129339/" class="track">
                            Saintly Pro provides earnings and enjoyment
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/courtney-set-for-dual-role-with-capricorn-claws/3128772/" class="track">
                            Courtney set for dual role with Capricorn Claws
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/national-event-to-bolster-sports-profile/3129033/" class="track">
                            National event to bolster sport's profile
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/family-of-eight-homeless-after-fire/3129061/" class="track">
                            HEARTBREAKING: Family of 8 homeless after fire devastation
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/rockys-tennis-legend-immortalised-in-bronze/3128791/" class="track">
                            Rocky's tennis legend immortalised in bronze
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/friday-9am-ipads-and-ozobots-intermediate-session-/3129064/" title="Activities for people of all ages this weekend" class="track">WHAT'S ON: Activities for all ages this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129064/", "content_type": "newsentry", "label": "WHATS ON: Activities for all ages this weekend"}'> <a href="/news/friday-9am-ipads-and-ozobots-intermediate-session-/3129064/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/04/b88516994z1_20170104172702_000g7kf6kbs2-0-hp1rju5bvwhv1fqiin2_fct480x357x173_ct90x70.jpg" width="90" height="70" alt="FOR LAUGHS: Comedian Anne Ferguson-Howe will perform at the Red Dahlia this weekend." title="FOR LAUGHS: Comedian Anne Ferguson-Howe will perform at the Red Dahlia this weekend." /> </a> <p class="inline-attachment-text ">Activities for people of all ages this weekend</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/five-things-to-do-today-around-the-region/3128262/" title="ACTIVITIES for families in Rockhampton and along the Capricorn Coast." class="track">Five things to do today around the region</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3128262/", "content_type": "newsentry", "label": "Five things to do today around the region"}'> <a href="/news/five-things-to-do-today-around-the-region/3128262/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/03/b88516167z1_20170103154556_000g3pf5vls2-0-462mo7nzqu88vn0bin2_ct90x70.jpg" width="90" height="70" alt="Electra Cox (7) at the PCYC New Year Carnival at Stapleton Park.   Photo: Chris Ison / The Morning Bulletin" title="Electra Cox (7) at the PCYC New Year Carnival at Stapleton Park.   Photo: Chris Ison / The Morning Bulletin" /> </a> <p class="inline-attachment-text ">ACTIVITIES for families in Rockhampton and along the Capricorn Coast</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/new-bird-at-the-zoo-among-list-of-things-to-do/3127985/" title="If you are struggling to keep the children amused post Christmas, here are five ideas of things to do in the region:" class="track">New bird at the zoo among list of things to do</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3127985/", "content_type": "newsentry", "label": "New bird at the zoo among list of things to do"}'> <a href="/news/new-bird-at-the-zoo-among-list-of-things-to-do/3127985/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/02/b88514038z1_20170102153142_000gi4f4m272-0-c9z65684m10d3kq3in2_fct833x620x51_ct90x70.jpg" width="90" height="70" alt="Rockhampton Zoo&#39;s chimpanzees have fun with a bubble bath and stay cool in summer." title="Rockhampton Zoo&#39;s chimpanzees have fun with a bubble bath and stay cool in summer." /> </a> <p class="inline-attachment-text ">Animal fun, lego fun and other activities</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129895/", "content_type": "newsentry", "label": "La La Land sweeps Golden Globe Awards "}'> <a href="/news/la-la-land-sweeps-golden-globe-awards/3129895/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/12/20/b88499997z1_20161220132728_000gb1ep6dp3-0-qbimbbilj5xix6ehfn2_fct1424x1068x398.0x69.0_ct300x225.jpg" width="300" height="225" alt="La La Land sweeps Golden Globe Awards" title="La La Land sweeps Golden Globe Awards" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/la-la-land-sweeps-golden-globe-awards/3129895/" class="track"  >La La Land sweeps Golden Globe Awards </a></h3> <p>MODERN musical wins seven gongs including Best Motion Picture.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/" class="track" data-track='{"action": "click category-link"}'>Entertainment</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-01-09T14:04:54">9th Jan 2017 2:04 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/lindsay-lohan-wipes-social-media-accounts/3129744/" title="LINDSAY Lohan has wiped most of her social media accounts so that she can start 2017 off with a clean slate." class="track">Lindsay Lohan wipes social media accounts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129744/", "content_type": "newsentry", "label": "Lindsay Lohan wipes social media accounts"}'> <a href="/news/lindsay-lohan-wipes-social-media-accounts/3129744/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/14/bang_lindsay_lohan-qlzmy7vvfqgph686vl2_fct650x487x19.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Lohan wants to start 2017 with a clean slate</p> <abbr class="pubDate" title="2017-01-09T14:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/meryl-streep-takes-aim-donald-trump-globes-speech/3129882/" title="SCREEN legend makes impassioned plea against bullying." class="track">Meryl Streep takes aim at Donald Trump in Globes speech</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129882/", "content_type": "newsentry", "label": "Meryl Streep takes aim at Donald Trump in Globes speech"}'> <a href="/news/meryl-streep-takes-aim-donald-trump-globes-speech/3129882/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/9-3611701-scn090117globes24_fct835x626x84.0x16.0_ct90x70.jpg" width="90" height="70" alt="Meryl Streep accepts the Cecil B. DeMille Award at the 74th Annual Golden Globe Awards at the Beverly Hilton Hotel in Beverly Hills, Calif., on Sunday, Jan. 8, 2017." title="Meryl Streep accepts the Cecil B. DeMille Award at the 74th Annual Golden Globe Awards at the Beverly Hilton Hotel in Beverly Hills, Calif., on Sunday, Jan. 8, 2017." /> </a> <p class="inline-attachment-text ">SCREEN legend makes impassioned plea against bullying.</p> <abbr class="pubDate" title="2017-01-09T13:30:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jimmy-fallons-golden-globes-glitch/3129878/" title="THIS year&#39;s awards ceremony got off to a rocky start thanks to a technical issue." class="track">Jimmy Fallon's Golden Globes glitch</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129878/", "content_type": "newsentry", "label": "Jimmy Fallons Golden Globes glitch"}'> <a href="/news/jimmy-fallons-golden-globes-glitch/3129878/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/9-3611588-scn090117globes23_fct719x539x169.0_ct90x70.jpg" width="90" height="70" alt="This image released by NBC shows host Jimmy Fallon at the 74th Annual Golden Globe Awards at the Beverly Hilton Hotel in Beverly Hills, Calif., on Sunday, Jan. 8, 2017." title="This image released by NBC shows host Jimmy Fallon at the 74th Annual Golden Globe Awards at the Beverly Hilton Hotel in Beverly Hills, Calif., on Sunday, Jan. 8, 2017." /> </a> <p class="inline-attachment-text ">THIS year's awards ceremony got off to a rocky start.</p> <abbr class="pubDate" title="2017-01-09T12:30:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/amber-rose-wont-date-bisexual-men/3129738/" title="AMBER Rose says she would never date a bisexual man, even though she is attracted to both men and women." class="track">Amber Rose won't date bisexual men</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129738/", "content_type": "newsentry", "label": "Amber Rose wont date bisexual men"}'> <a href="/news/amber-rose-wont-date-bisexual-men/3129738/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/bang_amber_rose2-no3n228nratsoowfjn2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">"I'm just not comfortable with it."</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/stars-hit-golden-globes-red-carpet/3129796/" title="All the hottest frocks and shocks from the 74th annual Golden Globes red carpet." class="track">Stars hit Golden Globes red carpet</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129796/", "content_type": "newsentry", "label": "Stars hit Golden Globes red carpet"}'> <a href="/news/stars-hit-golden-globes-red-carpet/3129796/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/9-3611320-scn090117globes13_fct862x647x2.0x36.0_ct90x70.jpg" width="90" height="70" alt="Emily Ratajkowski arrives at the 74th annual Golden Globe Awards at the Beverly Hilton Hotel on Sunday, Jan. 8, 2017, in Beverly Hills, Calif." title="Emily Ratajkowski arrives at the 74th annual Golden Globe Awards at the Beverly Hilton Hotel on Sunday, Jan. 8, 2017, in Beverly Hills, Calif." /> </a> <p class="inline-attachment-text ">All the hottest frocks and shocks from the Golden Globes red carpet.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/anna-kendrick-would-rather-drink-win/3129734/" title="ANNA Kendrick prefers awards ceremonies when she isn&#39;t winning as she can let her hair down." class="track">Anna Kendrick would rather drink than win</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129734/", "content_type": "newsentry", "label": "Anna Kendrick would rather drink than win"}'> <a href="/news/anna-kendrick-would-rather-drink-win/3129734/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/14/bang_anna_kendrick2-d1yldf5we3hbpxr98n2_fct650x487x36.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Anna Kendrick prefers not to win awards </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2649363/", "content_type": "ad", "label": "Colonial Charm"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2649363/", "content_type": "ad", "label": "Colonial Charm"}'> <a href="/classifieds/ad/2649363/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2649363" }'><img width="300" alt="Colonial Charm" height="225" title="Colonial Charm" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_17306195_L10741503_0_1483933463_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2649363/" class="track"  data-track='{ "label": "ad : 2649363" }'>     24 Hardacre Street, Wandal 4700     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction on Site...
            </span> </span> <p>Situated in a family friendly suburb of Wandal this Colonial home is awaiting your inspection. 
Boasting a good sized front deck and open plan living, this home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2626246/", "content_type": "ad", "label": "Conveniently Located with Not a Thing to Do"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2626246/", "content_type": "ad", "label": "Conveniently Located with Not a Thing to Do"}'> <a href="/classifieds/ad/2626246/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2626246" }'><img width="300" alt="Conveniently Located with Not a Thing to Do" height="225" title="Conveniently Located with Not a Thing to Do" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_17036385_L10583235_0_1483931202_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2626246/" class="track"  data-track='{ "label": "ad : 2626246" }'>     98 Glenmore Road, Park Avenue 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $239,000
            </span> </span> <p>Conveniently located near a multitude of schools this low maintenance home is ready for you and your family to move right on in. 
As you walk through the door you...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2649270/", "content_type": "ad", "label": "Convenient and Central Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2649270/", "content_type": "ad", "label": "Convenient and Central Location"}'> <a href="/classifieds/ad/2649270/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2649270" }'><img width="300" alt="Convenient and Central Location" height="225" title="Convenient and Central Location" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_17304775_L10522868_0_1483931179_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2649270/" class="track"  data-track='{ "label": "ad : 2649270" }'>     1 Snelling Street, Park Avenue 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction on Site...
            </span> </span> <p>Come and inspect this 835m2 allotment located in the family friendly suburb of Park Avenue. 
As you walk through the property you will appreciate the large modern...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2649326/", "content_type": "ad", "label": "ENDLESS POTENTIAL!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2649326/", "content_type": "ad", "label": "ENDLESS POTENTIAL!"}'> <a href="/classifieds/ad/2649326/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2649326" }'><img width="300" alt="ENDLESS POTENTIAL!" height="225" title="ENDLESS POTENTIAL!" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_14734525_L9404341_0_1483927388_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2649326/" class="track"  data-track='{ "label": "ad : 2649326" }'>     29 Elizabeth Street, Allenstown 4700     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $199,000
            </span> </span> <p>Look no further than this high set, two bedroom home with sleep out situated on a large 2,023m2 block.  
Featuring:  
* Spacious kitchen, lounge and dining areas
*...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2632821/", "content_type": "ad", "label": "Affordable Unit Living"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2632821/", "content_type": "ad", "label": "Affordable Unit Living"}'> <a href="/classifieds/ad/2632821/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2632821" }'><img width="300" alt="Affordable Unit Living" height="225" title="Affordable Unit Living" src="https://media.apnarm.net.au/img/renet/7440/images/7440_17115275_L10781365_0_1483923402_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2632821/" class="track"  data-track='{ "label": "ad : 2632821" }'>     5/3 Kingfisher Parade, Norman Gardens 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $179,000
            </span> </span> <p>This low maintenance brick and colourbond unit is neat and tidy with new carpets in the bedrooms and living. Both front and rear gardens have shady patio's, there...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2619928/", "content_type": "ad", "label": "Prestigious Hillside Estate Retreat with STUNNING POOL!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2619928/", "content_type": "ad", "label": "Prestigious Hillside Estate Retreat with STUNNING POOL!"}'> <a href="/classifieds/ad/2619928/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2619928" }'><img width="300" alt="Prestigious Hillside Estate Retreat with STUNNING POOL!" height="225" title="Prestigious Hillside Estate Retreat with STUNNING POOL!" src="https://media.apnarm.net.au/img/renet/7440/images/7440_16966045_L10563231_0_1483919315_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2619928/" class="track"  data-track='{ "label": "ad : 2619928" }'>     3 Emily Court, Norman Gardens 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $565,000
            </span> </span> <p>This immaculately presented home will suit you and your family like no other! Perfectly positioned in the prestigious Hillside Estate, the home offers a family...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2641425/", "content_type": "ad", "label": "Only 2 years Old and Simply Beautiful"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2641425/", "content_type": "ad", "label": "Only 2 years Old and Simply Beautiful"}'> <a href="/classifieds/ad/2641425/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2641425" }'><img width="300" alt="Only 2 years Old and Simply Beautiful" height="225" title="Only 2 years Old and Simply Beautiful" src="https://media.apnarm.net.au/img/renet/7440/images/7440_17210645_L10685225_0_1483774851_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2641425/" class="track"  data-track='{ "label": "ad : 2641425" }'>     14 College Drive, Norman Gardens 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $410,000
            </span> </span> <p>This beautiful lowset 4 bedroom home has an air-conditioned main bedroom with ensuite and walk-in robe, which is located at the rear of the home and an...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2629271/", "content_type": "ad", "label": "A Prized Lifestyle Awaits You in Paramount Park"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2629271/", "content_type": "ad", "label": "A Prized Lifestyle Awaits You in Paramount Park"}'> <a href="/classifieds/ad/2629271/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2629271" }'><img width="300" alt="A Prized Lifestyle Awaits You in Paramount Park" height="225" title="A Prized Lifestyle Awaits You in Paramount Park" src="https://media.apnarm.net.au/img/renet/7440/images/7440_17045265_L10305322_0_1483706406_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2629271/" class="track"  data-track='{ "label": "ad : 2629271" }'>     15 Inverary Way, Rockyview 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $685,000
            </span> </span> <p>On arrival you will be pleasantly surprised from the moment you enter this prestige home offering approximately 320m2 under roof and 9ft high ceilings. A cleverly...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2623232/", "content_type": "ad", "label": "3 Bedroom Highset Home"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2623232/", "content_type": "ad", "label": "3 Bedroom Highset Home"}'> <a href="/classifieds/ad/2623232/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2623232" }'><img width="300" alt="3 Bedroom Highset Home" height="225" title="3 Bedroom Highset Home" src="https://media.apnarm.net.au/img/renet/7440/images/7440_17001915_L10654438_0_1483685619_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2623232/" class="track"  data-track='{ "label": "ad : 2623232" }'>     11 Alick Street, Park Avenue 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $199,000
            </span> </span> <p>This home has 3 good sized bedrooms, remodeled bathroom and a good kitchen for all of the family to spread out and enjoy. Other features include, large...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2598530/", "content_type": "ad", "label": "Lazy Sundays By The Pool!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2598530/", "content_type": "ad", "label": "Lazy Sundays By The Pool!"}'> <a href="/classifieds/ad/2598530/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2598530" }'><img width="300" alt="Lazy Sundays By The Pool!" height="225" title="Lazy Sundays By The Pool!" src="https://media.apnarm.net.au/img/renet/7440/images/7440_9884053_L6137754_0_1483685614_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2598530/" class="track"  data-track='{ "label": "ad : 2598530" }'>     12 Nagle Drive, Norman Gardens 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $429,000
            </span> </span> <p>With large open spaces, modern plan, and vibrant bright colours, this lowset rendered home offers 4 bedrooms, main having walk-in robe and ensuite, functional...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/fincal-verdict-rent-or-buy/3129879/" title="AUSTRALIA’S love affair with property seems to know no end." class="track">Fincal Verdict: Rent or Buy?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129879/", "content_type": "newsentry", "label": "Fincal Verdict: Rent or Buy?"}'> <a href="/news/fincal-verdict-rent-or-buy/3129879/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/08/16/b88269441z1_20160816123940_000gk899noc2-0-z1n220u8amlosyr8qm2_fct1814x1361_ct90x70.jpg" width="90" height="70" alt="Housing generic." title="Housing generic." /> </a> <p class="inline-attachment-text ">Australia's love affair with property seems to know no end</p> <abbr class="pubDate" title="2017-01-09T13:06:42"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/horror-story-landlords/3129721/" title="ANYONE who has ever rented out their property will find this story incredibly unsettling." class="track">A horror story for landlords</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129721/", "content_type": "newsentry", "label": "A horror story for landlords"}'> <a href="/news/horror-story-landlords/3129721/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/nl_elizabeth_abel_3-kjhf99so0zoezujfjn2_fct488x366x74.0_ct90x70.jpg" width="90" height="70" alt="David Peritz — a face that Elizabeth Abel won’t forget in a hurry. " title="David Peritz — a face that Elizabeth Abel won’t forget in a hurry. " /> </a> <p class="inline-attachment-text ">A horror story for those who rent out their homes</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/exclusive-why-are-investors-flocking-to-mt-morgan/3129481/" title="Interstate investors snap up Mount Morgan property" class="track">EXCLUSIVE: Why are investors flocking to Mt Morgan?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129481/", "content_type": "newsentry", "label": "EXCLUSIVE: Why are investors flocking to Mt Morgan?"}'> <a href="/news/exclusive-why-are-investors-flocking-to-mt-morgan/3129481/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/07/b88520415z1_20170107100543_000gs5fa3gb2-0-o4uq84hjrr3pnh52jn2_ct90x70.jpg" width="90" height="70" alt="No Caption" title="No Caption" /> </a> <p class="inline-attachment-text ">Interstate investors snap up Mount Morgan property</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/teen-nails-import-trade-moves-onto-property-market/3129319/" title="AFTER a successful festive season selling toys, Highfields teenager Will Deeth will put a deposit on his first home next year at just 16." class="track">Teen nails import trade, moves onto property market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129319/", "content_type": "newsentry", "label": "Teen nails import trade, moves onto property market"}'> <a href="/news/teen-nails-import-trade-moves-onto-property-market/3129319/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/06/b88519189z1_20170106152037_000gq2f81tn2-0-ok0byqqce7pinpiwin2_fct1827x1359x83x139_ct90x70.jpg" width="90" height="70" alt="TEEN TYCOON: Will Deeth, 15, made $70,000 from selling toys over the Christmas period." title="TEEN TYCOON: Will Deeth, 15, made $70,000 from selling toys over the Christmas period." /> </a> <p class="inline-attachment-text ">He's mastered importing, now he wants to get into property</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/2017-will-be-the-year-for-cap-coast-real-estate/3129371/" title="&#39;What we are heading into is what Property Analysts call the recovery period.&#39;" class="track">2017 will be 'the year' for Cap Coast real estate</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129371/", "content_type": "newsentry", "label": "2017 will be the year for Cap Coast real estate"}'> <a href="/news/2017-will-be-the-year-for-cap-coast-real-estate/3129371/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/06/b88521049z1_20170106163243_000gs5f9oss2-0-xkmvmag7jtl83rvwin2_ct90x70.jpg" width="90" height="70" alt="Shae O&#39;Reilly" title="Shae O&#39;Reilly" /> </a> <p class="inline-attachment-text ">'We wouldn't go making a call this ballsy on a whim'</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-morningbulletin.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2276/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/158.11/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; Capricornia Newspapers Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2320/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Rockhampton Morning Bulletin</h5> <ul class="piped"> <li><a href="/news/" title="Rockhampton Local News" class="blue-link track" data-category="Footer">Rockhampton News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Rockhampton Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.themorningbulletin.com.au/" title="Rockhampton Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/rockhampton/rockhampton/" title="Rockhampton Local Weather Forecast" class="blue-link track" data-category="Footer">Rockhampton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Rockhampton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Rockhamption" class="blue-link track" data-category="Footer">Jobs in Rockhampton</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Rockhampton" class="blue-link track" data-category="Footer">Cars for Sale in Rockhampton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Rockhampton" class="blue-link track" data-category="Footer">Property listings in Rockhampton</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Rockhampton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Rockhampton" class="blue-link track" data-category="Footer">Obituaries in Rockhampton</a></li> <li><a href="/classifieds/personals/" title="Personals for Rockhampton" class="blue-link track" data-category="Footer">Personals in Rockhampton</a></li> <li><a href="/classifieds/notices/" title="Notices for Rockhampton" class="blue-link track" data-category="Footer">Notices in Rockhampton</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Rockhampton Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li>Cleaners</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Rockhampton Morning Bulletin</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Rockhampton Morning Bulletin" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Rockhampton Morning Bulletin" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Rockhampton Morning Bulletin Newspaper">Home Delivery</a></li> <li><a href="http://themorningbulletin.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Rockhampton Morning Bulletine">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Rockhampton Morning Bulletin">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/158.11/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "rmb:" + (window.location.pathname === "/" ? "home" : "article:7projectsthatcouldchangecqin2017:3129881");
s.hier1 = "rmb:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "";
s.prop3 = "rmb";
s.prop4 = "monday";
s.prop5 = "14:00";
s.prop6 = "3129881";
s.prop7 = "melanieplane";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "rmb";
s.prop11 = "9jan2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/158.11/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '20',
            name: 'Rockhampton Morning Bulletin',
            domain: 'www.themorningbulletin.com.au',
            shortdomain: 'themorningbulletin',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "24", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '15',
                name: 'Rockhampton'
            },
            mediaURL: 'https://media.apnarm.net.au/158.11/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-98',
            isDebug: false,
            facebook: {
                appID: '143533722323966',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -23.378941,
                "longitude": 150.512323
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'RMB',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/158.11/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "themorningbulletin.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/7-projects-that-could-change-cq-in-2017/3129881/";
        }else{
            _sf_async_config.path = "/news/7-projects-that-could-change-cq-in-2017/3129881/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "e0e09aaa27ae30256e75fdf9",
   item: {
    objectid: "3129881",
    title: "7 projects that could change CQ in 2017",
    text: "Major projects in the pipeline across the region this year",
    url: "http://themorningbulletin.com.au/news/7-projects-that-could-change-cq-in-2017/3129881/",
    img: "https://media.apnarm.net.au/img/media/images/2017/01/09/b88523314z1_20170109131720_000g5jfbolh2-0-quc8jkpp2kq184jhjn2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1483931640,
    updated_at: 1483931858,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-98 ID:20--> </body> </html><script>
                        var __uzdbm_a = "566b6d23-982b-10cd-5c29-a3f27e71d3af";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    