<!DOCTYPE html> <!--[if lt IE 7]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Man bashed with brick in Norman Gardens | Rockhampton Morning Bulletin</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Man armed with brick reportedly attacked male in north Rockhampton" /> <meta name="author" content="Melanie Plane, Michelle Gately"> <meta property="fb:app_id" content="143533722323966"/> <meta property="og:site_name" content="Rockhampton Morning Bulletin"/> <meta property="og:title" content="Man bashed with brick in Norman Gardens" /> <meta property="og:description" content="Man armed with brick reportedly attacked male in north Rockhampton" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/11/23/img_1004-8vpmpjyv5rwb5ph1an2_ct300x300.jpeg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/11/23/img_1004-8vpmpjyv5rwb5ph1an2_ct300x300.jpeg" /> <meta property="og:url" content="http://www.themorningbulletin.com.au/news/man-bashed-with-brick-in-norman-gardens/3114903/" /> <meta name="apple-itunes-app" content="app-id=1047077132, app-argument=themorningbulletin://article?aid=3114903&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '156.8',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = '';
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "rockhampton";
        pageData.url = pageData.genBasicURL("/news/man-bashed-with-brick-in-norman-gardens/3114903/");
        pageData.site = "rmb";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Breaking"
        pageData.title = "Man bashed with brick in Norman Gardens";
        pageData.authors = "Melanie Plane, Michelle Gately";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "rmb"
        pageData.tags = "assault, brick attack, norman gardens";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5346";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/man-bashed-with-brick-in-norman-gardens/3114903/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/man-bashed-with-brick-in-norman-gardens/3114903/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/man-bashed-with-brick-in-norman-gardens/3114903/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_rockhampton"}' data-locality='Rockhampton'> <div class="left-col"> <a href="http://www.themorningbulletin.com.au/weather/rockhampton/rockhampton/"> <span class="large-temp">37&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Rockhampton
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Yeppoon", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 30, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/yeppoon/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Yeppoon
        </li> <li data-forecast='{ "locality": "Great Keppel Island", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 37, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/great-keppel-island/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/sunny"}'>
            Great Keppel Island
        </li> <li data-forecast='{ "locality": "Parkhurst", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 30, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/parkhurst/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Parkhurst
        </li> <li data-forecast='{ "locality": "Gracemere", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 30, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/gracemere/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gracemere
        </li> <li data-forecast='{ "locality": "Bouldercombe", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 30, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/bouldercombe/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Bouldercombe
        </li> <li data-forecast='{ "locality": "Mount Morgan", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 37, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/mount-morgan/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/sunny"}'>
            Mount Morgan
        </li> <li data-forecast='{ "locality": "Bajool", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 37, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/bajool/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/sunny"}'>
            Bajool
        </li> <li data-forecast='{ "locality": "Rockhampton", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 37, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/rockhampton/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/sunny"}'>
            Rockhampton
        </li> <li data-forecast='{ "locality": "Marlborough", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 35, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/marlborough/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Marlborough
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/rockhampton_morning-bulletin-2n17ad3ftnx6pqew9k2.png" alt="Rockhampton Morning Bulletin" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> <li > <a href="/horoscopes/" >
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="/digital-edition/coastal-section/" >
    Real Estate - Coastal Section
</a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.themorningbulletin.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/gracemere-bulletin/" >
    Gracemere Bulletin 
</a> </li> <li > <a href="/resource-directory/" >
    Resource Directory 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/village-festival/" >
    Village Festival
</a> </li> <li > <a href="/digital-edition/rocky-city-heart-bulletin/" >
    Rocky City Heart Bulletin
</a> </li> <li > <a href="/digital-edition/sports-finals-2016/" >
    Finals Fever 2016
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Man bashed with brick in Norman Gardens</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/71/71803/12573722_10153712303696066_8439667552543167739_n-h74rdzwk619jcg5tll2_ct40x40.jpg" width="40" height="40" alt="Melanie Plane" title="Melanie Plane" /> </div> <div class="small-profile-pic small-img-2"> <img src="https://media.apnarm.net.au/img/account/137/137649/rok280414smichelle2-copy-9b0qsk1kjbp8pdmu7i2_ct40x40.jpg" width="40" height="40" alt="Michelle Gately" title="Michelle Gately" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/mplane/">Melanie Plane</a> and <a rel="author" href="/profile/michellegately/">Michelle Gately</a> |
                        

                        23rd Nov 2016 8:46 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/71/71803/12573722_10153712303696066_8439667552543167739_n-h74rdzwk619jcg5tll2_ct80x80.jpg" width="80" height="80" alt="Melanie Plane" title="Melanie Plane" /> </div> <span class="profile-name">Melanie Plane</span> <span class="profile-title">
                Journalist
            </span> <span class="profile-social-icons"> <a href="http://www.twitter.com/@Planey94"> <i class="icon20x20-twitter-bird-grey"></i> </a> </span> <span class="profile-text">Hi! I’m your go-to reporter for sport, gossip and social media in Central Queensland. 
I’m a 20-year-old sports enthusiast who comes from a family of Aussie Rules players and cyclists. 
I am a former Queensland track cyclist and have been in the saddle for over 10 years now. 
I also play Aussie Rules and you can catch me doing a bit of CrossFit as well.
I love music and play the guitar, violin and piano and I also sing. 
I am known to break it down on the d-floor on a Friday night as I love...</span> <div class="profile-buttons"> <a href="/profile/mplane/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOT-LWiCrU6GRMHZTh1i7W1gjrgADymUUs5pO8nTIOZEbbdZYlV9DP2880hmI-_T4o0BU8aSHHn_Er75-A8gZLUI1kR_YcD5lLiKEIAQWMWk5qSe2Ilbg1ML6-UBiRWVnS3pJZeEU0kLdLlpRiHUYhHRY_ruR32AaLeR-iaqpvWwD7ha_HZiMJDdNSjfNAOws5w=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden profile-2"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/137/137649/rok280414smichelle2-copy-9b0qsk1kjbp8pdmu7i2_ct80x80.jpg" width="80" height="80" alt="Michelle Gately" title="Michelle Gately" /> </div> <span class="profile-name">Michelle Gately</span> <div class="profile-buttons"> <a href="/profile/michellegately/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOSASpmAzkwpC5nP3kHt772pdGjU74aKqK39HuOm5x0UBDIRMxvd28Ao5KXgNJYeNev_1IwkdfhX2mD1scEbcLvpGZF-4X04iyyY2dk8MHUtLKmtH3xCkBBZbjNR9b_hyI73-zN7_TiWkwnzqXk83JnFn5ai4NVgELqFkDltgy2lPk_RP4TuNim05_QGUu6dFLQ=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143533722323966&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/man-bashed-with-brick-in-norman-gardens/3114903/", "options": {"url": "/record/liked/28/3114903/458ea40cc1c49f83648eea9f53d62a6beb5fd3e14be6c5881115f6117af37cfe/"}}'></div> <div data-activity-action='{"key": "shared:/news/man-bashed-with-brick-in-norman-gardens/3114903/", "options": {"url": "/record/shared/28/3114903/99a47cac6cd1aa996bbe76c77128dcb07ca665c65e5f220d04c523b81cd738f3/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3026/", "content_type": "fragment", "label": "news_header"}'><div id="tickerAd0" class="adSpace" style="margin-bottom:20px;"></div></div> <section> <article class="newsEntry min" data-tags="assault,brick-attack,norman-gardens"  data-source="rmb" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3114903/", "content_type": "newsentry", "label": "Man bashed with brick in Norman Gardens"}' data-record-hit="/record/hit/28/3114903/" data-content-context='{"contentTypeId": 28, "objectId": 3114903}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2060901/", "content_type": "image", "label": "Brick attack"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/11/23/img_1004-8vpmpjyv5rwb5ph1an2_ct620x465.jpeg"  alt="Brick attack in Norman Gardens" title="Brick attack in Norman Gardens"  /> <figcaption> <span>Brick attack in Norman Gardens</span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/brandis-predicts-lnp-split-labels-ncholls-very-med/3114376/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2010/07/25/RMB_26-07-2010_ROP_05_rok-dump23_fct501x376x154_ct140x105.jpg" width="140" height="105" alt="Brandis predicts LNP split: Labels Nicholls &#39;very mediocre&#39;" title="Brandis predicts LNP split: Labels Nicholls &#39;very mediocre&#39;" /> </a> <li> <a href="/news/brandis-predicts-lnp-split-labels-ncholls-very-med/3114376/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Brandis predicts LNP split: Labels Nicholls &#39;very mediocre&#39;
                        </a> </li> <li> <a href="/news/person-trapped-between-car-and-home/3114523/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            UPDATE: Man tragically killed in freak accident 
                        </a> </li> <li> <a href="/news/central-queensland-mine-to-return-dozens-of-homes-/3114363/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            CQ mine to return dozens of homes to State Government
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/156.8/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/tablet/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/16/digisubsxmasdogtabs_online_articletile_opt1-4bww2es92ip1t4rm8n2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p> <strong>UPDATE 9.40AM:</strong> A MAN has been treated by paramedics at the scene of an assault in Norman Gardens.
</p> <p>
	Emergency services were called to the scene at 8.40am after reports someone had been attacked with a brick in Smithwick St.
</p> <p>
	A Queensland Ambulance Service spokesperson said there were multiple calls to the same incident from several different people in the area.&nbsp;
</p> <style type="text/css">

    .videoInline.right {
        float: right;
        margin: 5px 0 5px 10px;
    }

    .videoInline {
        margin-bottom: 10px;
    }

    .videoInline.small {
        width: 300px;
    }

    .videoInline.medium {
        width: 460px;
        clear: left;
    }
    .videoInline.large {
        width: 620px;
        clear: both;
    }

    article.newsEntry .videoInline.fullWidth{
        width: 620px;
        clear: both;
    }

    .videoInline .inlineVideoWrapper {
        width: 100% !important;
        background: black !important;
    }

    .videoInline figcaption {
        margin: 0 !important;
        padding: 5px 10px 8px 10px;
    }

    .videoInline.medium figcaption h5,
    .videoInline.large figcaption h5 {
        display: none;
    }
</style> <aside class="videoInline medium "> <figure  data-overlay-marker='{"edit_url": "/admin/media/video/44640/", "content_type": "video", "label": "Swithwick Street assault"}' class="inlineVideoWrapper align width400" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="thumbnailUrl" content="police" /> <meta itemprop="dateCreated" content="2016-11-23T09:34:27.654511+1000" /> <meta itemprop="datePublished" content="2016-11-23T09:31:00+1000" /> <meta itemprop="copyrightYear" content="2016" /> <meta itemprop="provider" content="" /> <meta itemprop="name" content="Swithwick Street assault" /> <meta itemprop="playerType" content="Flash" /> <div class="video_output"> <div class="videoContainerBlock"> <div class="videoOuterContainer"> <video id="Brightcove5221308864001"
      data-account="1516257707001"
      data-player="f4dae79d-7e06-460a-bdbc-6a936e57da7c"
      data-embed="default"
      data-video-id="5221308864001"
      class="video-js" controls></video> </div> </div> <script src="//players.brightcove.net/1516257707001/f4dae79d-7e06-460a-bdbc-6a936e57da7c_default/index.min.js"></script> </div> <figcaption> <strong>Swithwick Street assault:</strong>
        Police and ambulance officers were called to Smithwick Street in Norman Gardens after reports of an assault in the neighbourhood.
    </figcaption> <div class="clearfix"> </div> </figure> </aside> <p>
	Police and detectives were on scene while paramedics treated a man for arm injuries.
</p> <p>
	The Queensland Ambulance Service spokesperson said another man in his 50s was taken to Rockhampton Hospital following the incident, but there were no details available on his injuries.&nbsp;
</p> <p>
	A resident of the street said it wasn&#39;t unusual to have disturbances in the area.
</p> <p>
	The neighbour said they heard a noise but had not seen anything this morning.&nbsp;
</p> <p> <strong>INITIAL:</strong> MULTIPLE police crews are responding to reports of a serious assault in Smithwick Street, Norman Gardens
</p> <p>
	Initial reports suggest a man has suffered significant injuries to the head and neck after being attacked by a man armed with a brick.
</p> <p>
	Reports suggest the man has also suffered wounds to the legs after being attacked by a dog at the same address.
</p> <p>
	Queensland Ambulance Service are also responding to treat the male, who has a significant wound to the back of the head and wounds to his legs.
</p> <p>
	A second male at the scene reportedly has a broken forearm.
</p> <p>
	More updates to come.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.themorningbulletin.com.au/"><img alt="Rockhampton Morning Bulletin" title="Rockhampton Morning Bulletin" src="https://media.apnarm.net.au/img/source/rockhampton-bulletin.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">assault</span> <div class="profile-buttons"> <a href="/topic/assault/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSNjPPRwJCurbUDrkHIb9fkr5MEWq_UftLSIz8_IVMYlm8Bs1pKSfl1sJZmtWh2cnWVOd1aUoN1AF8SfR7LdvGQuyB7n5dwNPBaQWyB77cf3VidIPux1nh4df_1NIVMFQjXmOeCqBkELetE5rAbmCPCtmP33ZeDQcEk_hU7IprVbZn4syq8q6VpQ22Z3RYfRTRfmd6L-XyqLC2LeDFfVGWOIdxi0so-qwEkMi94wrVqj"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">brick attack</span> <div class="profile-buttons"> <a href="/topic/brick-attack/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVaOZ022zZgwiEjbmrUaGmp3quCSgjEDiHqxpwcY9-1-moIX8-pHnjN-NdGF8o218ciJkfaMGv4XUuJoXzuhzGiqWBDtetpN--D7wuKqwMGk7f08rciIL9q1DTBIiG2nO5IxYhoATfMOwBZYGzN4PLUdTRqn3YCKF6q4mWazMz4yLybm1S5wEaXHhcFbN6KQuDXkgXl9VUJ8HprHI5VBMpUTDxYwq0XwdqYvkxNLSaEBp"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">norman gardens</span> <div class="profile-buttons"> <a href="/topic/norman-gardens/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXzSNOBdd6h-8ycER1pfLs4rINJhgv7CAjSDvuaolujz97vISRi-iI6QpwF23WQHZTUON1BzAzvbZdVQF7SPVVQ7artherXRdrml5Odsf8A8nLnX5itjsklAhtsXLPr8Z0P6qq6NgbfGBZSWGgWlt07nF5lj2jzRtmww2h9ZJqzmStk8VRD-AcRzSUk9hS6flmMqjNnWPP9KajJQ6rsWJAd9qv8zIZtu7a4TvW9T-PlK"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/assault/">assault</a> <a class="tag-2" href="/topic/brick-attack/">brick attack</a> <a class="tag-3" href="/topic/norman-gardens/">norman gardens</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143533722323966&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/man-bashed-with-brick-in-norman-gardens/3114903/", "options": {"url": "/record/liked/28/3114903/458ea40cc1c49f83648eea9f53d62a6beb5fd3e14be6c5881115f6117af37cfe/"}}'></div> <div data-activity-action='{"key": "shared:/news/man-bashed-with-brick-in-norman-gardens/3114903/", "options": {"url": "/record/shared/28/3114903/99a47cac6cd1aa996bbe76c77128dcb07ca665c65e5f220d04c523b81cd738f3/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3872/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44477 // INREAD ROS DESKTOP - THE MORNING BULLETIN
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3114903/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2253/", "content_type": "advertisement", "label": "Digi Subs Tablet HP/Article sidebar VERSION 2"}'> <p> <a href="/subscriptions/offer/tablet"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/11/15/digisubsxmasdogtabs_online_homepagetile_opt2-p9jpp418rr7b55kh8n2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/man-in-cardiac-arrest-after-crash-between-car-and-/3114906/" class="track">
                    VIDEO: The scene of the fatal crash at Tintenbar
                    
                </a> </li> <li> <a href="/news/toowoomba-needs-high-speed-passenger-rail-wagner/3114938/" class="track">
                    Wagner looks to the future with high speed rail 
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T09:54:37"> </a> </li> <li> <a href="/news/who-will-the-capras-strike-a-deal-with/3114920/" class="track">
                    Capras sign major deal with NRL team
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T09:20:00"> </a> </li> <li> <a href="/news/icc-boss-labels-ball-tampering-obvious/3114960/" class="track">
                    ICC boss labels ball tampering 'obvious'
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T10:41:00"> </a> </li> <li> <a href="/news/matter-of-time-until-catastrophic-quake-strikes-ex/3114749/" class="track">
                    Matter of time until catastrophic quake strikes: expert
                    
                </a> </li> <li> <a href="/news/airlie-balcony-jumper-slammed-reckless-and-stupid/3114911/" class="track">
                    Airlie balcony jumper slammed: 'reckless and stupid'
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4064/", "content_type": "pane", "label": "Storm Prep HP Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13024/", "content_type": "container", "label": "Storm Prep HP Header"}' data-tab-name="Storm Prep HP Header" class="rnn_ri_container_storm-prep-hp-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22756/", "content_type": "recurringinline", "label": "Storm Prep HP Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" data-track="{&quot;label&quot;: &quot;suncorpheader&quot;}" style="font-size:21px;" href="/feature/stormprep2016/"> <span>Prepare for Storm Season</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;suncorplogo&quot;}" href="https://www.suncorp.com.au/insurance/how-to-prepare-videos.html" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/18/suncorpbtyb_desktop2-7tlhgi99le0k80pv2n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4065/", "content_type": "pane", "label": "Storm Prep HP"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13025/", "content_type": "container", "label": "Storm Prep HP"}' data-tab-name="Storm Prep 2016" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3109496/", "content_type": "newsentry", "label": "What if my insurer gives me grief?"}'> <a href="/news/what-if-my-insurer-gives-me-grief/3109496/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/08/b88359324z1_20161108133935_000ggtcvvs32-0-2fybb8zafboi3un27n2_ct300x225.jpg" width="300" height="225" alt="A salvaged chair hangs in a tree amidst nearby homes destroyed by Hurricane Matthew, in a seaside fishing neighborhood of Port Salut, Haiti, Sunday, Oct. 9, 2016. Nearly a week after the storm smashed into southwestern Haiti, some communities along the southern coast have yet to receive any assistance, leaving residents who have lost their homes and virtually all of their belongings struggling to find shelter and potable water .(AP Photo/Rebecca Blackwell)" title="A salvaged chair hangs in a tree amidst nearby homes destroyed by Hurricane Matthew, in a seaside fishing neighborhood of Port Salut, Haiti, Sunday, Oct. 9, 2016. Nearly a week after the storm smashed into southwestern Haiti, some communities along the southern coast have yet to receive any assistance, leaving residents who have lost their homes and virtually all of their belongings struggling to find shelter and potable water .(AP Photo/Rebecca Blackwell)" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/what-if-my-insurer-gives-me-grief/3109496/" title="CLAIMING your insurance cover after a natural disaster can go one of two ways. It can be a breeze, or like pulling teeth." class="track">What if my insurer gives me grief?</a></h3> <p class="standard">CLAIMING your insurance cover after a natural disaster can go one of two ways. It can be a breeze, or like pulling teeth.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13025/", "content_type": "container", "label": "Storm Prep HP"}' data-tab-name="Storm Prep 2016" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3109456/", "content_type": "newsentry", "label": "Three (yum) no-cook recipes for when the power goes out"}'> <a href="/news/three-super-yum-no-cook-recipes-for-when-the-power/3109456/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/08/b88365471z1_20161108130606_000g3lc98e43-0-2tfj35x50u1aysh27n2_fct792x594x6.0x80.0_ct300x225.jpg" width="300" height="225" alt="" title="" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/three-super-yum-no-cook-recipes-for-when-the-power/3109456/" title="HERE are some super easy no-cook recipes for when the next power outage strikes at your place!" class="track">Three (yum) no-cook recipes for when the power goes out</a></h3> <p class="standard">HERE are some super easy no-cook recipes for when the next power outage strikes at your place!</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13025/", "content_type": "container", "label": "Storm Prep HP"}' data-tab-name="Storm Prep 2016" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3109534/", "content_type": "newsentry", "label": "Why join the SES?"}'> <a href="/news/why-join-the-ses/3109534/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/08/b88375492z1_20161108141740_000gqsc7lp63-0-l37d9cokqcm83pu27n2_ct300x225.jpg" width="300" height="225" alt="LEARN: In the SES you will learn a range of skills and help save lives." title="LEARN: In the SES you will learn a range of skills and help save lives." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/why-join-the-ses/3109534/" title="WHEN disaster strikes, it&#39;s the men and women in bright orange who are there." class="track">Why join the SES?</a></h3> <p class="standard">WHEN disaster strikes, it's the men and women in bright orange who are there.</p> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114920/", "content_type": "newsentry", "label": "Capras sign major deal with NRL team"}'> <a href="/news/who-will-the-capras-strike-a-deal-with/3114920/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/11/23/b88451299z1_20161123092348_000gvddl0kb2-0-d4t6mdg1gupljsi1an2_ct300x225.jpg" width="300" height="225" alt="Capras sign major deal with NRL team" title="Capras sign major deal with NRL team" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/who-will-the-capras-strike-a-deal-with/3114920/" class="track"  >Capras sign major deal with NRL team</a></h3> <div class="inline-attachments"><a title="Poll: Who will the Capras join with? " class="poll-attachment track" href="/news/who-will-the-capras-strike-a-deal-with/3114920/"><i class="icon12x12-polls-grey"></i></a></div> <p>Cowboys, Titans, Broncos or someone else, have your say on who it will be</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/sport/" class="track" data-track='{"action": "click category-link"}'>Sport</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-11-23T09:20:00">23rd Nov 2016 9:20 AM</abbr></li><li class="byline-comments"><a href="/news/who-will-the-capras-strike-a-deal-with/3114920/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114903/", "content_type": "newsentry", "label": "Man bashed with brick in Norman Gardens"}'> <a href="/news/man-bashed-with-brick-in-norman-gardens/3114903/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/23/img_1004-8vpmpjyv5rwb5ph1an2_ct90x70.jpeg" width="90" height="70" alt="Brick attack in Norman Gardens" title="Brick attack in Norman Gardens" /> </a> <h3 class="inline-attachment-text"> <a href="/news/man-bashed-with-brick-in-norman-gardens/3114903/" title="Man armed with brick reportedly attacked male in north Rockhampton" class="track">Man bashed with brick in Norman Gardens</a> </h3> <div class="inline-attachments"> <a class="video-attachment track" title="Video: Swithwick Street assault" href="/news/man-bashed-with-brick-in-norman-gardens/3114903/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/new-food-outlet-planned-for-central-queensland/3114822/" title="The development proposal is now open for public comment, after the centre as a whole was approved by council." class="track">New food outlet planned for Central Queensland</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114822/", "content_type": "newsentry", "label": "New food outlet planned for Central Queensland"}'> <a href="/news/new-food-outlet-planned-for-central-queensland/3114822/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88449500z1_20161122185529_000gp9djkbu2-0-rdwttr7ghs190a6x9n2_ct90x70.jpg" width="90" height="70" alt="FITNESS CENTRE: Sean O&#39;Neill and Jake Standen at the site of a new gym. INSET: Artist&#39;s impressions of the health and fitness precinct." title="FITNESS CENTRE: Sean O&#39;Neill and Jake Standen at the site of a new gym. INSET: Artist&#39;s impressions of the health and fitness precinct." /> </a> <p class="inline-attachment-text ">The development proposal is now open for public comment</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jobs-to-apply-for-in-cq-right-now/3114910/" title="From cleaning to administration, there&#39;s plenty of jobs on offer in CQ right now" class="track">Jobs to apply for in CQ right now</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114910/", "content_type": "newsentry", "label": "Jobs to apply for in CQ right now"}'> <a href="/news/jobs-to-apply-for-in-cq-right-now/3114910/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/23/b88451174z1_20161123085622_000gvddktn42-0-erbwrxud73eawtd1an2_ct90x70.jpg" width="90" height="70" alt="No Caption" title="No Caption" /> </a> <p class="inline-attachment-text ">Are you looking for a job?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/pauline-hanson-reveals-plans-for-cq/3114863/" title="PAULINE Hanson has her eyes on One Nation taking seats in Central Queensland as LNP deals with Brandis&#39; &#39;mediocre&#39; slur.
" class="track">Pauline Hanson reveals CQ plan for exploiting 'mediocre' LNP</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114863/", "content_type": "newsentry", "label": "Pauline Hanson reveals CQ plan for exploiting mediocre LNP"}'> <a href="/news/pauline-hanson-reveals-plans-for-cq/3114863/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/15/b88437344z1_20161115174752_000g93d9hjl3-0-13h27z8x88sbdcdi8n2_fct1716x1287_ct90x70.jpg" width="90" height="70" alt="One Nation leader Senator Pauline Hanson makes her maiden speech in the Senate in Canberra, Wednesday, Sept. 14, 2016. (AAP Image/Mick Tsikas) NO ARCHIVING" title="One Nation leader Senator Pauline Hanson makes her maiden speech in the Senate in Canberra, Wednesday, Sept. 14, 2016. (AAP Image/Mick Tsikas) NO ARCHIVING" /> </a> <p class="inline-attachment-text ">Rockhampton and Keppel are areas where Hanson has great reception</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3106903/", "content_type": "newsentry", "label": "Environmental project carries out regeneration work"}'> <a href="/news/environmental-project-carries-out-regeneration-wor/3106903/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/01/b88410943z1_20161101142148_000gi2cm6r42-0-0u5jzz1unpenpoeo5n2_fct1597x1187x179x154_ct300x225.jpg" width="300" height="225" alt="ISLAND VISIT: Shelley McArdle and Patrick Doherty on North Keppel Island last month." title="ISLAND VISIT: Shelley McArdle and Patrick Doherty on North Keppel Island last month." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/environmental-project-carries-out-regeneration-wor/3106903/" title="This should provide protection for the plants as the logs help build up the sand to increase the resilience of the dunes and protect the fragile environment." class="track">Environmental project carries out regeneration work</a></h3> <p class="standard">This should provide protection for the plants as the logs help build up the sand to increase the resilience of the dunes and protect the fragile environment.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div class="aside commercial-placement"  data-overlay-marker='{"edit_url": "/admin/containers/container/10238/", "content_type": "container", "label": "Local Marketing"}'> <div class="asideItem"  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/1852/", "content_type": "advertisement", "label": "Win 1 of 12 Hams"}'> <a data-label="image" href="/12HamsofChristmas/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/28/cr110271ad-a4u6euiluylr5axbrk2_ct151x113.jpg" width="151" height="113" alt="" title="" /></a> <h3 class="title">Win 1 of 12 Hams</h3> <div class="text">of Christmas</div> <a class="learn-more track"  href="/12HamsofChristmas/" title="">
        Learn More
    </a> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/dancers-step-it-up-for-top-results-in-exams/3114705/" title="Dance students bring back top results in recent exams" class="track">Dancers step it up for top results in exams</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114705/", "content_type": "newsentry", "label": "Dancers step it up for top results in exams"}'> <a href="/news/dancers-step-it-up-for-top-results-in-exams/3114705/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88441129z1_20161122151935_000gi5dh10n2-0-z5svtp6w0git1d3w9n2_fct1609x1196x85x4_ct90x70.jpg" width="90" height="70" alt="AIMING HIGH: Katherine&#39;s Academy of Dance students who all received a distinction for their Royal Academy of Dance Classical Ballet Graded Examinations recently, in the lead up to their end of year showcase on Sunday." title="AIMING HIGH: Katherine&#39;s Academy of Dance students who all received a distinction for their Royal Academy of Dance Classical Ballet Graded Examinations recently, in the lead up to their end of year showcase on Sunday." /> </a> <p class="inline-attachment-text ">Dance students' top results in recent exams</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/red-hot-issue-attracts-red-haired-politicians-atte/3114869/" class="track">
                            Red hot issue attracts red-haired politician's attention
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/in-memory-of-our-miami-lee/3114824/" class="track">
                            In memory of our Miami-Lee
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/big-changes-ahead-for-greater-whitsunday-region/3114390/" class="track">
                            Big changes ahead for Greater Whitsunday Region
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/chinese-trade-fair-opens-doors-for-cq/3114396/" class="track">
                            Chinese trade fair opens doors for CQ
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/open-new-shopping-complex-opens-its-doors-to-the-p/3114415/" class="track">
                            OPEN: New shopping complex opens its doors to the public
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" title="JUST five weeks remain before the Woodford Folk Festival gets underway, and crews are busy at work constructing the temporary town that will be Woodfordia." class="track">Countdown to Woodford Folk Festival begins</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114354/", "content_type": "newsentry", "label": "Countdown to Woodford Folk Festival begins"}'> <a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88447046z1_20161121163436_000g3kdijcs2-0-o1n7bhst3kfwoc9p9n2_fct913x678x55x2_ct90x70.jpg" width="90" height="70" alt="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" title="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" /> </a> <p class="inline-attachment-text ">The first larger-than-life inhabitants have stepped into Woodfordia</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/48-across-the-region/3113592/" title="LOOKING for something to do this weekend?" class="track">48 ACROSS THE REGION</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3113592/", "content_type": "newsentry", "label": "48 ACROSS THE REGION"}'> <a href="/news/48-across-the-region/3113592/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/18/b88444019z1_20161118154949_000grtdfc6q3-0-qpihgk6m7lfc6oe39n2_ct90x70.jpg" width="90" height="70" alt="CHRISTMAS SPIRIT: Catherine Carson, Elise Safstrom and Hope Storrie at the CBD Christmas Fair which is on tonight." title="CHRISTMAS SPIRIT: Catherine Carson, Elise Safstrom and Hope Storrie at the CBD Christmas Fair which is on tonight." /> </a> <p class="inline-attachment-text ">LOOKING for something to do this weekend?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/72-across-the-region/3113210/" title="LOOKING for something to do this weekend?" class="track">72 ACROSS THE REGION</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3113210/", "content_type": "newsentry", "label": "72 ACROSS THE REGION"}'> <a href="/news/72-across-the-region/3113210/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/17/b88442537z1_20161117175503_000g5rde8su3-0-125irgd9ffaajptw8n2_ct90x70.jpg" width="90" height="70" alt="DON&#39;T MISS: The Dust of Uruzgan will see Fred Smith perform at Yeppoon Town Hall on Sunday." title="DON&#39;T MISS: The Dust of Uruzgan will see Fred Smith perform at Yeppoon Town Hall on Sunday." /> </a> <p class="inline-attachment-text ">LOOKING for something to do this weekend?</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114498/", "content_type": "newsentry", "label": "The racy spice girls joke thats gone too far"}'> <a href="/news/racy-spice-girls-joke-s-gone-too-far/3114498/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/11/14/bang_mel_b-y14mom96thx6bxe88n2_fct650x487x22.0_ct300x225.jpg" width="300" height="225" alt="The racy spice girls joke that&#39;s gone too far" title="The racy spice girls joke that&#39;s gone too far" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/racy-spice-girls-joke-s-gone-too-far/3114498/" class="track"  >The racy spice girls joke that's gone too far</a></h3> <p>Mel B claims she is the only member of the Spice Girls that hasn't slept with Robbie Williams.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/aleyna-fitzgerald-crowned-australias-next-top-mode/3114835/" title="BYRON&#39;S Sabine Jamieson finishes runner-up and also plans to pursue modelling." class="track">Aleyna FitzGerald crowned Australia's Next Top Model </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114835/", "content_type": "newsentry", "label": "Aleyna FitzGerald crowned Australias Next Top Model "}'> <a href="/news/aleyna-fitzgerald-crowned-australias-next-top-mode/3114835/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3557197-lis221116topmodel7_fct645x483x15.0x6.0_ct90x70.jpg" width="90" height="70" alt="Australia&#39;s Next Top Model finalist Aleyna FitzGerald. " title="Australia&#39;s Next Top Model finalist Aleyna FitzGerald. " /> </a> <p class="inline-attachment-text ">RUNNER-UP Sabine Jamieson, from Byron, will also pursue modelling.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kim-kardashian-west-make-first-public-appearance/3114525/" title="KIM Kardashian West is reportedly set to make her first high-profile public appearance since she was robbed at gunpoint in Paris last month." class="track">Kim Kardashian West to make first public appearance</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114525/", "content_type": "newsentry", "label": "Kim Kardashian West to make first public appearance"}'> <a href="/news/kim-kardashian-west-make-first-public-appearance/3114525/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kim_kardashian_west7-4n69luiluw5mepku9n2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Kim Kardashian West is about to step back into the spotlight</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kanye-west-wants-be-spoken-four-year-old/3114506/" title="KANYE West thinks business should be &quot;stupider&quot; and he refuses to &quot;negotiate&quot; away from what he believes." class="track">Kanye West wants to be spoken to like a four year old</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114506/", "content_type": "newsentry", "label": "Kanye West wants to be spoken to like a four year old"}'> <a href="/news/kanye-west-wants-be-spoken-four-year-old/3114506/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kanye_west5-vrstxa3g6naup8gu9n2_fct650x487x10.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Take a course in Kanye's philosophy of business communication</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/extreme-virtual-reality-arcade-launch-swim-whales/3114515/" title="QUEENSLAND’S first virtual reality arcade is about to be launched in time for the summer holidays." class="track">Extreme virtual reality arcade launch: 'Swim with whales' </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114515/", "content_type": "newsentry", "label": "Extreme virtual reality arcade launch: Swim with whales "}'> <a href="/news/extreme-virtual-reality-arcade-launch-swim-whales/3114515/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3555797-ips221116virtualreality2_ct90x70.jpg" width="90" height="70" alt="SNEAK PEEK: Virtual reality technology is no longer a futuristic ideal; two Ipswich entrepreneurs are setting up Queensland&#39;s first virtual reality arcade these school holidays." title="SNEAK PEEK: Virtual reality technology is no longer a futuristic ideal; two Ipswich entrepreneurs are setting up Queensland&#39;s first virtual reality arcade these school holidays." /> </a> <p class="inline-attachment-text ">Ipswich entrepreneurs leading the way in virtual reality</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jennifer-lawrence-wants-give-birth-her-dog/3114501/" title="JENNIFER Lawrence loves her pet dog Pippi Longstocking so much she wants to give birth to the canine." class="track">Jennifer Lawrence wants to give birth to her dog</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114501/", "content_type": "newsentry", "label": "Jennifer Lawrence wants to give birth to her dog"}'> <a href="/news/jennifer-lawrence-wants-give-birth-her-dog/3114501/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_jennifer_lawrence4-5otpy3k3pa9b2yeu9n2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Jennifer Lawrence really, really loves her dog</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/x-factor-winner-isaiah-ready-tackle-pop-charts/3114619/" title="TEEN credits regional upbringing for keeping him grounded during whirlwind reality TV experience." class="track">X Factor winner Isaiah ready to tackle the pop charts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114619/", "content_type": "newsentry", "label": "X Factor winner Isaiah ready to tackle the pop charts"}'> <a href="/news/x-factor-winner-isaiah-ready-tackle-pop-charts/3114619/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3555687-scn221116xfactor4_fct684x513x8.0_ct90x70.jpg" width="90" height="70" alt="The X Factor winner Isaiah Firebrace. " title="The X Factor winner Isaiah Firebrace. " /> </a> <p class="inline-attachment-text ">TEEN credits regional upbringing for keeping him grounded.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628952/", "content_type": "ad", "label": "Brand New Home and Affordable"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628952/", "content_type": "ad", "label": "Brand New Home and Affordable"}'> <a href="/classifieds/ad/2628952/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628952" }'><img width="300" alt="Brand New Home and Affordable" height="225" title="Brand New Home and Affordable" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_17066795_L10731306_0_1479862498_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628952/" class="track"  data-track='{ "label": "ad : 2628952" }'>     9 Renshaw Street, Park Avenue 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $315,000
            </span> </span> <p>This brand new contemporary style home has been designed for space and comfort, ideal for wheelchair access or a perfect for start for a young couple. You are...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2531726/", "content_type": "ad", "label": "Space, Position And Price"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2531726/", "content_type": "ad", "label": "Space, Position And Price"}'> <a href="/classifieds/ad/2531726/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2531726" }'><img width="300" alt="Space, Position And Price" height="225" title="Space, Position And Price" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_15537285_L8759828_0_1479862484_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2531726/" class="track"  data-track='{ "label": "ad : 2531726" }'>     242 Kerrigan Street, Frenchville 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $280,000
            </span> </span> <p>Situated in popular Frenchville just a short walk to school, shops and parks, this is the perfect family home. Features include big spacious rooms, a beautifully...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2565530/", "content_type": "ad", "label": "2 BEAUTIFUL LEVELS OF FAMILY SPACE. $298,000 negotiable."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2565530/", "content_type": "ad", "label": "2 BEAUTIFUL LEVELS OF FAMILY SPACE. $298,000 negotiable."}'> <a href="/classifieds/ad/2565530/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2565530" }'><img width="300" alt="2 BEAUTIFUL LEVELS OF FAMILY SPACE. $298,000 negotiable." height="225" title="2 BEAUTIFUL LEVELS OF FAMILY SPACE. $298,000 negotiable." src="https://media.apnarm.net.au/img/renet/10039765/images/10039765_15931475_R2-856716_0_1479859590_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2565530/" class="track"  data-track='{ "label": "ad : 2565530" }'>     264 Georgeson Street, Frenchville 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $298,000
            </span> </span> <p>This beautiful spacious home is a rare find. Located in a very quiet area with lovely, quiet and friendly 
neighbours
2 Separate Levels of living, each with their...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2567484/", "content_type": "ad", "label": "Family Home in Perfect Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2567484/", "content_type": "ad", "label": "Family Home in Perfect Location"}'> <a href="/classifieds/ad/2567484/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2567484" }'><img width="300" alt="Family Home in Perfect Location" height="225" title="Family Home in Perfect Location" src="https://media.apnarm.net.au/img/renet/10039765/images/10039765_15974115_R2-853728_0_1479855653_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2567484/" class="track"  data-track='{ "label": "ad : 2567484" }'>     7 Fields Street, Norman Gardens 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers over...
            </span> </span> <p>This high set home is a must see if you are on the look out for space, convenience and easy maintenance. Featuring three bedrooms, brand new separate bathroom and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2614782/", "content_type": "ad", "label": "AUCTION Saturday 19 Nov @ 12 NOON on Site"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2614782/", "content_type": "ad", "label": "AUCTION Saturday 19 Nov @ 12 NOON on Site"}'> <a href="/classifieds/ad/2614782/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2614782" }'><img width="300" alt="AUCTION Saturday 19 Nov @ 12 NOON on Site" height="225" title="AUCTION Saturday 19 Nov @ 12 NOON on Site" src="https://media.apnarm.net.au/img/renet/10039765/images/10039765_16858265_R2-965921_0_1479796635_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2614782/" class="track"  data-track='{ "label": "ad : 2614782" }'>     1 Doveshell Crescent, Zilzie 4710     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>Auction Location: On-Site. 

Living is made easy in this unique stunning architecturally designed home with beautiful established low-maintenance gardens. 
The...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2566204/", "content_type": "ad", "label": "Feels Like Home"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2566204/", "content_type": "ad", "label": "Feels Like Home"}'> <a href="/classifieds/ad/2566204/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2566204" }'><img width="300" alt="Feels Like Home" height="225" title="Feels Like Home" src="https://media.apnarm.net.au/img/renet/10039765/images/10039765_15945395_R2-856639_0_1479791380_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2566204/" class="track"  data-track='{ "label": "ad : 2566204" }'>     6 Shaw Avenue, Yeppoon 4703     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $344,000
            </span> </span> <p>Tucked away in a quiet cul de sac in the heart of yeppoon sits 6 Shaw Avenue. A charming 3 bedroom home on a generous 600m2 fully fenced block, offering beautiful...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2538531/", "content_type": "ad", "label": "100 Acres \u2013 Iron Bark Retreat"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2538531/", "content_type": "ad", "label": "100 Acres \u2013 Iron Bark Retreat"}'> <a href="/classifieds/ad/2538531/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2538531" }'><img width="300" alt="100 Acres – Iron Bark Retreat" height="225" title="100 Acres – Iron Bark Retreat" src="https://media.apnarm.net.au/img/renet/10039765/images/10039765_15581895_R2-820565_0_1479790686_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2538531/" class="track"  data-track='{ "label": "ad : 2538531" }'>     492 Cobraball Road, Cobraball 4703     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $565,000 Offers...
            </span> </span> <p>Secluded and really quiet this country style home is privately located on a few acres of cleared high ground amongst beautiful natural timber trees.  Fenced into a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2614625/", "content_type": "ad", "label": "Fully Renovated and Close to Everything, for Next to Nothing!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2614625/", "content_type": "ad", "label": "Fully Renovated and Close to Everything, for Next to Nothing!"}'> <a href="/classifieds/ad/2614625/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2614625" }'><img width="300" alt="Fully Renovated and Close to Everything, for Next to Nothing!" height="225" title="Fully Renovated and Close to Everything, for Next to Nothing!" src="https://media.apnarm.net.au/img/renet/7440/images/7440_12974553_L8100982_0_1479789718_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2614625/" class="track"  data-track='{ "label": "ad : 2614625" }'>     208 Dean Street, Berserker 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $245,000
            </span> </span> <p>There is not a cent to be spent on this immaculate high set home, just move straight in! In a very handy position close to transport, shops and schools this home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628531/", "content_type": "ad", "label": "Check out the View!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628531/", "content_type": "ad", "label": "Check out the View!"}'> <a href="/classifieds/ad/2628531/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628531" }'><img width="300" alt="Check out the View!" height="225" title="Check out the View!" src="https://media.apnarm.net.au/img/renet/10039765/images/10039765_17062095_R2-994032_0_1479787505_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628531/" class="track"  data-track='{ "label": "ad : 2628531" }'>     20 Pacific Vista Close, Pacific Heights 4703     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Build you dream home on this 817m2 allotment taking in spectacular Ocean ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $165,000
            </span> </span> <p>Build you dream home on this 817m2 allotment taking in spectacular Ocean & Island views from Rosslyn Bay Harbour all the way across to Corio bay! Surrounded by...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2577904/", "content_type": "ad", "label": "RARE and UNIQUE OPPORTUNITY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2577904/", "content_type": "ad", "label": "RARE and UNIQUE OPPORTUNITY"}'> <a href="/classifieds/ad/2577904/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2577904" }'><img width="300" alt="RARE and UNIQUE OPPORTUNITY" height="225" title="RARE and UNIQUE OPPORTUNITY" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_16113845_L10270651_0_1479783340_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2577904/" class="track"  data-track='{ "label": "ad : 2577904" }'>     1 Westmoreland Street, Kawana 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 13
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $450000
            </span> </span> <p>This completely unique dwelling presents boundless opportunities to a buyer with vision! Situated on a 1,110m2 fenced allotment only a short walk from shopping...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/coveted-rocky-properties-hustle-under-the-hammer/3114866/" title="&#39;I can&#39;t believe I didn&#39;t pay a bit more, I will probably spend the next 12 months trying to find something else&#39;: bidder&#39;s remorse." class="track">Coveted Rocky properties 'hustle' under the hammer</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114866/", "content_type": "newsentry", "label": "Coveted Rocky properties hustle under the hammer"}'> <a href="/news/coveted-rocky-properties-hustle-under-the-hammer/3114866/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/23/b88450389z1_20161123062940_000gp9dknbf3-0-un2gpqb7kvwg9en0an2_ct90x70.jpg" width="90" height="70" alt="SOLD: The happy buyers of 66 Wandal Rd, with Pat O&#39;Driscoll agents Robyn Bentley and Alex Dunnett after the property went under the hammer Saturday." title="SOLD: The happy buyers of 66 Wandal Rd, with Pat O&#39;Driscoll agents Robyn Bentley and Alex Dunnett after the property went under the hammer Saturday." /> </a> <p class="inline-attachment-text ">Auction sales a sign of confidence in the region</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-your-home-can-earn-you-big-this-christmas/3114761/" title="SUNSHINE Coast home owners expect to earn thousands renting out their homes this Christmas, enough to fund overseas holidays." class="track">How your home can earn you big $$$$ this Christmas</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114761/", "content_type": "newsentry", "label": "How your home can earn you big $$$$ this Christmas"}'> <a href="/news/how-your-home-can-earn-you-big-this-christmas/3114761/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88449646z1_20161122165315_000gp9dkj8t2-0-vjdlub2gru1nw8kw9n2_ct90x70.jpg" width="90" height="70" alt="A room in this Mount Coolum home is listed for $48 a night on Airbnb." title="A room in this Mount Coolum home is listed for $48 a night on Airbnb." /> </a> <p class="inline-attachment-text ">Home owners earning thousands renting out their homes this Christmas</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/construction-starts-15-million-aged-care-precinct/3114499/" title="BREAKING: More than 2000 workers will be employed to build the new $15 million aged care facility at Eastern Heights." class="track">2000 jobs at multi-million dollar Ipswich project</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114499/", "content_type": "newsentry", "label": "2000 jobs at multi-million dollar Ipswich project"}'> <a href="/news/construction-starts-15-million-aged-care-precinct/3114499/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3556256-ips221116easternheights_ct90x70.jpg" width="90" height="70" alt="INSIDE: Artist&#39;s impressions of the interior of the new Eastern Heights aged care precinct." title="INSIDE: Artist&#39;s impressions of the interior of the new Eastern Heights aged care precinct." /> </a> <p class="inline-attachment-text ">Sub-contractors needed to build $15m aged care facility</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/central-queensland-mine-to-return-dozens-of-homes-/3114363/" title="Dozens of families relocating as mining company looks to offload coal assets in Queensland." class="track">CQ mine to return dozens of homes to State Government</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114363/", "content_type": "newsentry", "label": "CQ mine to return dozens of homes to State Government"}'> <a href="/news/central-queensland-mine-to-return-dozens-of-homes-/3114363/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88444437z1_20161121164656_000gc7dgclr2-0-qqrcsjem9x7rpkbp9n2_ct90x70.jpg" width="90" height="70" alt="UPROOTED: Wesfarmers Curragh has chosen not to renew the lease on 44 Blackwater properties" title="UPROOTED: Wesfarmers Curragh has chosen not to renew the lease on 44 Blackwater properties" /> </a> <p class="inline-attachment-text ">Dozens of families relocating as company offloads coal assets</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/coolum-beach-shack-rises-from-the-ashes/3114349/" title="A BEACH shack has risen from the ashes of demolition right in the heart of a Sunshine Coast suburb." class="track">Iconic beach shack rises from the ashes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114349/", "content_type": "newsentry", "label": "Iconic beach shack rises from the ashes"}'> <a href="/news/coolum-beach-shack-rises-from-the-ashes/3114349/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88441312z1_20161121162746_000g5rddiqo2-0-jvvsvs4se67ng48p9n2_fct1836x1364x58_ct90x70.jpg" width="90" height="70" alt="Inspired by the Dailys stories on the need for beach shacks, popular Coolum restaurant MyPlace has transformed its inside into a beach shack." title="Inspired by the Dailys stories on the need for beach shacks, popular Coolum restaurant MyPlace has transformed its inside into a beach shack." /> </a> <p class="inline-attachment-text ">And the iconic 'guitar house' saved for now</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-morningbulletin.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2276/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/156.8/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; Capricornia Newspapers Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2320/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Rockhampton Morning Bulletin</h5> <ul class="piped"> <li><a href="/news/" title="Rockhampton Local News" class="blue-link track" data-category="Footer">Rockhampton News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Rockhampton Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.themorningbulletin.com.au/" title="Rockhampton Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/rockhampton/rockhampton/" title="Rockhampton Local Weather Forecast" class="blue-link track" data-category="Footer">Rockhampton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Rockhampton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Rockhamption" class="blue-link track" data-category="Footer">Jobs in Rockhampton</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Rockhampton" class="blue-link track" data-category="Footer">Cars for Sale in Rockhampton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Rockhampton" class="blue-link track" data-category="Footer">Property listings in Rockhampton</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Rockhampton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Rockhampton" class="blue-link track" data-category="Footer">Obituaries in Rockhampton</a></li> <li><a href="/classifieds/personals/" title="Personals for Rockhampton" class="blue-link track" data-category="Footer">Personals in Rockhampton</a></li> <li><a href="/classifieds/notices/" title="Notices for Rockhampton" class="blue-link track" data-category="Footer">Notices in Rockhampton</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Rockhampton Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li>Cleaners</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Rockhampton Morning Bulletin</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Rockhampton Morning Bulletin" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Rockhampton Morning Bulletin" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Rockhampton Morning Bulletin Newspaper">Home Delivery</a></li> <li><a href="http://themorningbulletin.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Rockhampton Morning Bulletine">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Rockhampton Morning Bulletin">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/156.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "rmb:" + (window.location.pathname === "/" ? "home" : "article:manbashedwithbrickinnormangardens:3114903");
s.hier1 = "rmb:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "assault|brick-attack|norman-gardens";
s.prop3 = "rmb";
s.prop4 = "wednesday";
s.prop5 = "11:00";
s.prop6 = "3114903";
s.prop7 = "melanieplane";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "rmb";
s.prop11 = "23nov2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/156.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '20',
            name: 'Rockhampton Morning Bulletin',
            domain: 'www.themorningbulletin.com.au',
            shortdomain: 'themorningbulletin',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "24", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '15',
                name: 'Rockhampton'
            },
            mediaURL: 'https://media.apnarm.net.au/156.8/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
			chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-202',
            isDebug: false,
            facebook: {
                appID: '143533722323966',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
				viewTagsURL: '/follow/view-subscriptions/tag/',
				viewUsersURL: '/follow/view-subscriptions/user/',
				viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -23.378941,
                "longitude": 150.512323
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'RMB',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/156.8/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "themorningbulletin.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/man-bashed-with-brick-in-norman-gardens/3114903/";
        }else{
            _sf_async_config.path = "/news/man-bashed-with-brick-in-norman-gardens/3114903/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "e0e09aaa27ae30256e75fdf9",
   item: {
    objectid: "3114903",
    title: "Man bashed with brick in Norman Gardens",
    text: "Man armed with brick reportedly attacked male in north Rockhampton",
    url: "http://themorningbulletin.com.au/news/man-bashed-with-brick-in-norman-gardens/3114903/",
    img: "https://media.apnarm.net.au/img/media/images/2016/11/23/img_1004-8vpmpjyv5rwb5ph1an2_ct300x300.jpeg",
    category: pageData.sector,
    published_at: 1479854760,
    updated_at: 1479858446,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-202 ID:20--> </body> </html><script>
                        var __uzdbm_a = "5fa9ba10-982b-ee9e-189d-061243752bf6";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    