<!DOCTYPE html> <!--[if lt IE 7]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Ten lots with sale by tender at Gateway Precinct | Rockhampton Morning Bulletin</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="The project&amp;#39;s part of Livingstone Shire Council&amp;#39;s long term plan to drive economic growth, private investment and local job creation on the Capricorn Coast." /> <meta name="author" content=""> <meta property="fb:app_id" content="143533722323966"/> <meta property="og:site_name" content="Rockhampton Morning Bulletin"/> <meta property="og:title" content="Ten lots with sale by tender at Gateway Precinct" /> <meta property="og:description" content="The project&#39;s part of Livingstone Shire Council&#39;s long term plan to drive economic growth, private investment and local job creation on the Capricorn Coast." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/09/21/b88314316z1_20160921124910_000g98acq3f2-0-azj94zjnnhveuzcgxm2_fct1391x1033x347x24_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/09/21/b88314316z1_20160921124910_000g98acq3f2-0-azj94zjnnhveuzcgxm2_fct1391x1033x347x24_ct300x300.jpg" /> <meta property="og:url" content="http://www.themorningbulletin.com.au/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "rockhampton";
        pageData.url = pageData.genBasicURL("/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/");
        pageData.site = "rmb";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Property, Community > News"
        pageData.title = "Ten lots with sale by tender at Gateway Precinct";
        pageData.authors = "";
        pageData.sector = "community";
        pageData.subsector = "news";
        pageData.source = "rmb"
        pageData.tags = "construction, gateway business and industry precinct, property, sale by tender";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5346";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_rockhampton"}' data-locality='Rockhampton'> <div class="left-col"> <a href="http://www.themorningbulletin.com.au/weather/rockhampton/rockhampton/"> <span class="large-temp">27&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Rockhampton
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Yeppoon", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 26, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/yeppoon/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Yeppoon
        </li> <li data-forecast='{ "locality": "Great Keppel Island", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 27, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/great-keppel-island/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Great Keppel Island
        </li> <li data-forecast='{ "locality": "Parkhurst", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 26, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/parkhurst/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Parkhurst
        </li> <li data-forecast='{ "locality": "Gracemere", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 26, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/gracemere/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Gracemere
        </li> <li data-forecast='{ "locality": "Bouldercombe", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 26, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/bouldercombe/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Bouldercombe
        </li> <li data-forecast='{ "locality": "Mount Morgan", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 27, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/mount-morgan/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Mount Morgan
        </li> <li data-forecast='{ "locality": "Bajool", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 27, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/bajool/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Bajool
        </li> <li data-forecast='{ "locality": "Rockhampton", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 27, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/rockhampton/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Rockhampton
        </li> <li data-forecast='{ "locality": "Marlborough", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 20, "tempMax": 28, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/marlborough/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/late_shower"}'>
            Marlborough
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/rockhampton_morning-bulletin-2n17ad3ftnx6pqew9k2.png" alt="Rockhampton Morning Bulletin" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.themorningbulletin.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/gracemere-bulletin/" >
    Gracemere Bulletin 
</a> </li> <li > <a href="/resource-directory/" >
    Resource Directory 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/village-festival/" >
    Village Festival
</a> </li> <li > <a href="/digital-edition/rocky-city-heart-bulletin/" >
    Rocky City Heart Bulletin
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="span12 section-banner-full"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3526/", "content_type": "fragment", "label": "property-story_section_1_1_full_width"}'> <div> <map id="ImgMap0" name="ImgMap0"> <area alt="" coords="13, 9, 124, 54" href="http://www.finda.com.au/" shape="rect" target="_blank"> <area alt="" coords="860, 12, 971, 52" href="/adperfect/" shape="rect" target="_blank"> </map> <img style="border:0" src="https://media.apnarm.net.au/img/media/images/2016/08/02/finda_hub_banner_30_jobs_post_an_ad_edited-1-bccy0m6tfi4kqv0rtk2_v2-84k3prnls1unacqenm2.jpg" usemap="#ImgMap0" /> </div> </div> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">Community</div> <h1 class="storyHeadline">Ten lots with sale by tender at Gateway Precinct</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        21st Sep 2016 12:48 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143533722323966&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/", "options": {"url": "/record/liked/28/3092097/2438e45a00e3912aae8005e04c552f541205711c0199fa65e0aa36e76c894c12/"}}'></div> <div data-activity-action='{"key": "shared:/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/", "options": {"url": "/record/shared/28/3092097/81c9ac4ec07503cd21a78a2d6fb2b2cfa0be7c259dbeb366daef57c2425cba0d/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3026/", "content_type": "fragment", "label": "news_header"}'><div id="tickerAd0" class="adSpace" style="margin-bottom:20px;"></div></div> <section> <article class="newsEntry min" data-tags="construction,gateway-business-and-industry-precinct,property,sale-by-tender"  data-source="rmb" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3092097/", "content_type": "newsentry", "label": "Ten lots with sale by tender at Gateway Precinct"}' data-record-hit="/record/hit/28/3092097/" data-content-context='{"contentTypeId": 28, "objectId": 3092097}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/1999656/", "content_type": "image", "label": "Livingstone Shire Councils long term plan to drive economic growth, private investment and local job creation on the Capricorn Coast has taken a key step forward today with sale by tender for 10 industrial lots at the G"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88314316z1_20160921124910_000g98acq3f2-0-azj94zjnnhveuzcgxm2_fct1391x1033x347x24_ct620x465.jpg"  alt="An artist impression of the Gateway Business and Industry Precinct." title="An artist impression of the Gateway Business and Industry Precinct."  /> <figcaption> <span>An artist impression of the Gateway Business and Industry Precinct.</span> <small class="photoDetails">Contributed</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/reaveled-the-top-10-personal-trainers-in-rocky/3091611/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88334055z1_20160920111908_000gr8aq3s92-0-dg6sk4krkggao9p8xm2_ct140x105.jpg" width="140" height="105" alt="REVEALED: The top 10 personal trainers in Rocky" title="REVEALED: The top 10 personal trainers in Rocky" /> </a> <li> <a href="/news/reaveled-the-top-10-personal-trainers-in-rocky/3091611/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            REVEALED: The top 10 personal trainers in Rocky
                        </a> </li> <li> <a href="/news/woman-jailed-for-55-counts-of-medicare-fraud/3091451/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Woman jailed for 55 counts of Medicare fraud
                        </a> </li> <li> <a href="/news/one-trapped-in-burnett-hwy-crash/3090888/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            HEARTBREAKING: Toddler dies after horror CQ crash
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/152.6/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift?utm_source=Product&utm_medium=article_tile&utm_term=Nutribit&utm_content=Nutribit&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_articletile_opt2-dbx44oeg0hfaxw8hum2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>YEPPOON'S Gateway Business and Industry Precinct has taken a key step forward with sale by tender for 10 industrial lots last week.</p><p>The project is part of Livingstone Shire Council's long term plan to drive economic growth, private investment and local job creation on the Capricorn Coast. </p><p>Located just five minutes from the Yeppoon CBD, off Yeppoon-Rockhampton Road, the 56ha site is a six-stage master-planned development for innovative commercial developments.</p><p>It will be progressively delivered over the next 10 to 15 years. </p><p>Mayor Bill Ludwig said the premium development provided a broad range of business and industry development packages to make the region a more attractive option for businesses as their preferred base. </p><p>"Following the strong demand we saw for nine business and industry lots released during Stage One released last year, earthworks will commence on site this month on another 10 industrial lots ranging from 2000m2 to 1.2ha,&#8221; Cr Ludwig said. </p><p>"The Gateway is a major drawcard to attract business and developers to our region with the fully serviced site featuring its own purpose built B-double accessible transport hub, high-speed optic fibre broadband, power and both town water connections and access to industrial quality reuse water. </p><p>"Our first businesses are due to commence construction soon as part of Stage One and we want to capitalise on that momentum to attract further industries and businesses to the Capricorn Coast,&#8221; Cr Ludwig said. </p><p>"Stage Two will be targeting both small and large industrials and high impact uses to ensure we get the right mix of industry in this precinct to complement the future growth and development of our region, with smaller lots on the site targeted at trade-based businesses, manufacturers and new businesses.&#8221;</p><p>Tenders for Stage Two open today, Wednesday, September 14.</p><p>Tenders close on Friday, October at 2pm. </p><p>Further information can be found on the Livingstone Tender website at lgtenderbox.com.au/index.do </p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.themorningbulletin.com.au/"><img alt="Rockhampton Morning Bulletin" title="Rockhampton Morning Bulletin" src="https://media.apnarm.net.au/img/source/rockhampton-bulletin.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">construction</span> <div class="profile-buttons"> <a href="/topic/construction/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYM48XZ3dKWqVA86dPLS8UdDjtaQRIPu_AkxjQUqhyiKCzqUaWNYphUH0X2R8CuVnHwPG3c7CI7OW-guFGag2yqGAdj_SlOeC8MDRHoWD6Itpf8XEcv_innyT0hpjHEWkZ8x52cOVRcs99kPIDohyAPZpgjnC6WRVbahbsRQs3-KM7VcRukIZCffBRHPft6DK1vdUI-NszO3iDOm7lDraB-i8z6tJd2ytzWHzaRVmn_p"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">gateway business and industry precinct</span> <div class="profile-buttons"> <a href="/topic/gateway-business-and-industry-precinct/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYI-ADZkvr4CPgCONeEkqw_SM2k3xjjGpEtwMcPdU0LcNeJh-zxhmsHVK0nYRSeeM-ix_2DoDURgQek9wpx6k1YYg4Dbt8gKmGXeOX9ngyJHPPlN4VveTPmQz1RIfJZlukUCuF0XCnqr5MV9VgCoDi9ZJr6336t2wQt3b8UpRzAtFUHpm3EJ-oz4HitwkOx5OAUBzjNrLK1kyZEIpHFNnGGkaTBjkf7zGjzbW6wg_bOB"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">property</span> <div class="profile-buttons"> <a href="/topic/property/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXdVwIO6Dray9Qf7-KhxrOLJcAiKmj1238yKBEeIAaT0R1uiTbgvBcvLv_lwnVoOqklheyG2QYGB1du55p1wqKnXOOV2UmN6wDrIRIrwrYYIWeEv_lE7bcoH-5FlJ68P6jq9peFwNyxKCtj_E0J_W4db1a7gdxN1UsVWvQQUmfzW_QeQ7tqZY249kF7FBuv2oQ=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">sale by tender</span> <div class="profile-buttons"> <a href="/topic/sale-by-tender/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYIL0b8zQWgHRPk9tgo1-lVb_8Hrcz0g_oxSlRLY4KrlNwk8pGAPDgeVWF80xT1Ono2J41nebD91YZIEJsWoxPJYVfULoQKTOjCeG24Mo096_BrQsjpuP_IX1_vlxa7HC_poXAhMsCb4KNjcGOT58fZagP8fB0admnK2504CAba1oTtSiXpp6Vnc1qbHPXsNt6vICH92SR1MNNaYdHi-rh763DfjZRoAXnnjy2Ge_V9I"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/construction/">construction</a>,
    
        <a class="tag-2" href="/topic/gateway-business-and-industry-precinct/">gateway business and industry precinct</a>,
    
        <a class="tag-3" href="/topic/property/">property</a>,
    
        <a class="tag-4" href="/topic/sale-by-tender/">sale by tender</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=143533722323966&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/", "options": {"url": "/record/liked/28/3092097/2438e45a00e3912aae8005e04c552f541205711c0199fa65e0aa36e76c894c12/"}}'></div> <div data-activity-action='{"key": "shared:/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/", "options": {"url": "/record/shared/28/3092097/81c9ac4ec07503cd21a78a2d6fb2b2cfa0be7c259dbeb366daef57c2425cba0d/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3872/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 44477 // INREAD ROS DESKTOP - THE MORNING BULLETIN
       ,lang        : "en"
       ,slot        : '.newsEntry .story-body > p'
       ,format      : "inread"
       ,mobile      : false
       ,minSlot     : 3
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3092097/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2929/", "content_type": "pane", "label": "Real Estate Article Sidebar"}'> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/seized-car-tia-palmer-case-belonged-foster-father/3091479/" class="track">
                    No bail for foster brother who "took advantage" of Tiahleigh
                    
                </a> </li> <li> <a href="/news/all-blacks-coach-wants-clash-of-the-hemispheres/3092113/" class="track">
                    All Blacks coach wants clash of the hemispheres
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T13:14:00"> </a> </li> <li> <a href="/news/how-tell-if-you-drink-too-much/3092105/" class="track">
                    How to tell if you drink too much
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T12:59:00"> </a> </li> <li> <a href="/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/" class="track">
                    Ten lots with sale by tender at Gateway Precinct
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T12:48:00"> </a> </li> <li> <a href="/news/french-film-crew-check-out-our-bats/3092094/" class="track">
                    French film crew check out our bats
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T12:40:00"> </a> </li> <li> <a href="/news/truck-crashes-gas-pipe-toowoomba-cbd/3092070/" class="track">
                    Police divert traffic where truck collides with pipe
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T12:05:33"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div id="local-real-estate-side-bar" class="aside carousel slide carousel-v2"  data-overlay-marker='{"edit_url": "/admin/containers/container/10749/", "content_type": "container", "label": "More Local Real Estate: RHR Article sidebar - Featured Real Estate"}'> <h3 class="asideHeader">More Local Real Estate</h3> <div class="carousel-inner"> <article class="carousel-ads item active"> <header> <h4> <a href="/classifieds/ad/2589047/" class="track" data-track='{ "label": "ad : 2589047" }'>
                                      209 Gillam Street, Frenchville 4701  
                                </a> </h4> <h5>Date Listed 21 Sep, 2016</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2589047/" class="track" data-track='{ "label": "ad : 2589047" }'><img width="300" alt="Superb location with fresh paint and new kitchen" height="225" title="Superb location with fresh paint and new kitchen" src="https://media.apnarm.net.au/img/renet/7440/images/7440_16273605_L10127881_0_1474425964_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">Be quick to inspect this fantastic 3 bedroom home with 4th bedroom and Rumpus under, conveniently located a short 150m stroll to Frenchville State School makes...</p> <div class="price">$339,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2589047/" data-track='{ "label": "ad : 2589047" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2578295/" class="track" data-track='{ "label": "ad : 2578295" }'>
                                      16 Docherty Street, Norman Gardens 4701  
                                </a> </h4> <h5>Date Listed 21 Sep, 2016</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2578295/" class="track" data-track='{ "label": "ad : 2578295" }'><img width="300" alt="Amazing Renovated Family Home - Snap This One Up  - $289,000" height="225" title="Amazing Renovated Family Home - Snap This One Up  - $289,000" src="https://media.apnarm.net.au/img/renet/7440/images/7440_15919835_L10022421_0_1474425949_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">Be quick and arrange your Personal Inspection of this fantastic family home, which the owners have renovated beautifully throughout. This brilliant high-set home...</p> <div class="price">$289,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2578295/" data-track='{ "label": "ad : 2578295" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2526365/" class="track" data-track='{ "label": "ad : 2526365" }'>
                                      9 Jewell Court, Parkhurst 4702  
                                </a> </h4> <h5>Date Listed 21 Sep, 2016</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2526365/" class="track" data-track='{ "label": "ad : 2526365" }'><img width="300" alt="Sprawling family home on 2,186sqm with 2 bay shed" height="225" title="Sprawling family home on 2,186sqm with 2 bay shed" src="https://media.apnarm.net.au/img/renet/7440/images/7440_15502475_L9765598_0_1474425938_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">This well-appointed low-set home provides the ultimate family living lifestyle. Positioned at the end of a quiet cul-de-sac and perched on private, child-friendly...</p> <div class="price">$539,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2526365/" data-track='{ "label": "ad : 2526365" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2585990/" class="track" data-track='{ "label": "ad : 2585990" }'>
                                      2/16 Poole Street, Kawana 4701  
                                </a> </h4> <h5>Date Listed 21 Sep, 2016</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2585990/" class="track" data-track='{ "label": "ad : 2585990" }'><img width="300" alt="All Done Up! Ready For You!" height="225" title="All Done Up! Ready For You!" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_16198355_L10346691_0_1474425853_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">This immaculate unit has been fully renovated using quality fittings and fixtures. All situated in an elevated position in a quiet street just a short walk to the...</p> <div class="price">$234,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2585990/" data-track='{ "label": "ad : 2585990" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2586327/" class="track" data-track='{ "label": "ad : 2586327" }'>
                                      226 Kerrigan Street, Frenchville 4701  
                                </a> </h4> <h5>Date Listed 21 Sep, 2016</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2586327/" class="track" data-track='{ "label": "ad : 2586327" }'><img width="300" alt="Price Reduced as Owner says SELL!" height="225" title="Price Reduced as Owner says SELL!" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_16203395_L10327772_0_1474425842_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">This unique home has plenty to offer for a family, home business, hobbyist or even the opportunity for redevelopment. It is close to all amenities and within the...</p> <div class="price">$329,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2586327/" data-track='{ "label": "ad : 2586327" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2589711/" class="track" data-track='{ "label": "ad : 2589711" }'>
                                      28 Marina Avenue, Taranganba 4703  
                                </a> </h4> <h5>Date Listed 21 Sep, 2016</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2589711/" class="track" data-track='{ "label": "ad : 2589711" }'><img width="300" alt="One Owner, Elevated Lowset Brick" height="225" title="One Owner, Elevated Lowset Brick" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_16280005_L10283017_0_1474425811_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">Offered for sale for the first time since being built is this well loved and beautifully maintained brick home featuring:
* 3 large bedrooms all with built in...</p> <div class="price">$359,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2589711/" data-track='{ "label": "ad : 2589711" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2566229/" class="track" data-track='{ "label": "ad : 2566229" }'>
                                      7/15 Parkside Place, Norman Gardens 4701  
                                </a> </h4> <h5>Date Listed 21 Sep, 2016</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2566229/" class="track" data-track='{ "label": "ad : 2566229" }'><img width="300" alt="Must Be Sold" height="225" title="Must Be Sold" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_15920345_L10049998_0_1474425792_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">If you have been looking for a low maintenance luxury lifestyle, then this ones for you. Situated in the prestige's Hillside Estate, surrounded by quality homes.</p> <div class="price">$289,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2566229/" data-track='{ "label": "ad : 2566229" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2555051/" class="track" data-track='{ "label": "ad : 2555051" }'>
                                      1 Beaconsfield Terrace, The Range 4700  
                                </a> </h4> <h5>Date Listed 21 Sep, 2016</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2555051/" class="track" data-track='{ "label": "ad : 2555051" }'><img width="300" alt="Perfect in Location!" height="225" title="Perfect in Location!" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_15736025_L9949475_0_1474425778_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">Perfectly positioned in the enviable Rockhampton suburb of The Range you will find this immaculately presented 3 bedroom family home on an impressive 516m2.</p> <div class="price">$319,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2555051/" data-track='{ "label": "ad : 2555051" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2561136/" class="track" data-track='{ "label": "ad : 2561136" }'>
                                      312 Blanchfield Street, Koongal 4701  
                                </a> </h4> <h5>Date Listed 21 Sep, 2016</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2561136/" class="track" data-track='{ "label": "ad : 2561136" }'><img width="300" alt="AFFORDABLE, SIZEABLE LOWSET BRICK" height="225" title="AFFORDABLE, SIZEABLE LOWSET BRICK" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_15837325_L9897168_0_1474425769_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">This home is a must see, very deceiving from the front this is a massive comfortable family home.  Positioned on a corner block of a quiet cul-de-sac your growing...</p> <div class="price">$325,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2561136/" data-track='{ "label": "ad : 2561136" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2591513/" class="track" data-track='{ "label": "ad : 2591513" }'>
                                      79 Davis Street, Allenstown 4700  
                                </a> </h4> <h5>Date Listed 21 Sep, 2016</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2591513/" class="track" data-track='{ "label": "ad : 2591513" }'><img width="300" alt="Classic Gable, Huge Potential" height="225" title="Classic Gable, Huge Potential" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_16302135_L9897142_0_1474425759_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">This solid gable home offers one lucky family character and convenience.  Situated on a corner block and within walking distance to schools, hospitals, shopping...</p> <div class="price">$339,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2591513/" data-track='{ "label": "ad : 2591513" }'>Full Details</a> </footer> </article> </div> <ol class="carousel-indicators"> <li data-target="#local-real-estate-side-bar" data-slide-to="0" class="active"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="1"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="2"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="3"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="4"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="5"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="6"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="7"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="8"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="9"></li> </ol> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092097/", "content_type": "newsentry", "label": "Ten lots with sale by tender at Gateway Precinct"}'> <a href="/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88314316z1_20160921124910_000g98acq3f2-0-azj94zjnnhveuzcgxm2_fct1391x1033x347x24_ct300x225.jpg" width="300" height="225" alt="Ten lots with sale by tender at Gateway Precinct" title="Ten lots with sale by tender at Gateway Precinct" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/" class="track"  >Ten lots with sale by tender at Gateway Precinct</a></h3> <p>The project's part of Livingstone Shire Council's long term plan to drive economic growth, private investment and local job creation on the Capricorn Coast.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/community/community-news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-21T12:48:00">21st Sep 2016 12:48 PM</abbr></li><li class="byline-comments"><a href="/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092094/", "content_type": "newsentry", "label": "French film crew check out our bats"}'> <a href="/news/french-film-crew-check-out-our-bats/3092094/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88332033z1_20160921124041_000ge2alqq22-0-r044cxpy8aml90cgxm2_fct1562x1160x346x204_ct90x70.jpg" width="90" height="70" alt="The French TV crew visiting Yeppoon this week to film an Australian special of the show ‚The Extraordinary Powers of the Human Body, filming our bat colony." title="The French TV crew visiting Yeppoon this week to film an Australian special of the show ‚The Extraordinary Powers of the Human Body, filming our bat colony." /> </a> <h3 class="inline-attachment-text"> <a href="/news/french-film-crew-check-out-our-bats/3092094/" title="Show producer Peggy Olmi said Australia was the best place to film a special about wildlife because it was a land known for its animals." class="track">French film crew check out our bats</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/yoga-joins-forces-with-live-music-for-unique-exper/3091649/" title="Hoad will be composing music, performing live with Shelly&#39;s yoga class on Saturday at Queen Street Hall." class="track">Yoga joins forces with live music for unique experience</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091649/", "content_type": "newsentry", "label": "Yoga joins forces with live music for unique experience"}'> <a href="/news/yoga-joins-forces-with-live-music-for-unique-exper/3091649/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/14/b88323742z1_20160914183915_000g2pahlgk2-0-g6r4kkm09dpe5cn3wm2_fct1804x1339x39x162_ct90x70.jpg" width="90" height="70" alt="UNIQUE EXPERIENCE: Fijian born multi instrumentalist Jay Hoad is currently touring Australia, and will play alongside Shelly McArdle during a yoga class on Saturday." title="UNIQUE EXPERIENCE: Fijian born multi instrumentalist Jay Hoad is currently touring Australia, and will play alongside Shelly McArdle during a yoga class on Saturday." /> </a> <p class="inline-attachment-text ">Yoga and instruments combine for unique experience</p> <abbr class="pubDate" title="2016-09-21T11:54:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/revealed-cqs-historic-link-to-coal/3091930/" title="WE all read stories about the coal mines of the Bowen Basin and the future coal mines of the Galilee Basin." class="track">REVEALED: CQ's historic link to coal</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091930/", "content_type": "newsentry", "label": "REVEALED: CQs historic link to coal"}'> <a href="/news/revealed-cqs-historic-link-to-coal/3091930/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88335744z1_20160921064603_000gr8aqshq2-0-86guok2mgmaz4kjexm2_ct90x70.jpg" width="90" height="70" alt="L-R: Councillors Tony Williams, Cherie Rutherford, Mayor Margaret Strelow, Rose Swaddling, Ellen Smith, Neil Fisher and Greg Belz" title="L-R: Councillors Tony Williams, Cherie Rutherford, Mayor Margaret Strelow, Rose Swaddling, Ellen Smith, Neil Fisher and Greg Belz" /> </a> <p class="inline-attachment-text ">Very few people realise the historic links</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/revealed-the-controversial-cap-hwy-75m-upgrade-let/3091960/" title="The letter is informing Mr Bailey that the Federal Government would be funding 80% of a number of regional road projects." class="track">REVEALED: The controversial Cap Hwy $75M upgrade letter</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091960/", "content_type": "newsentry", "label": "REVEALED: The controversial Cap Hwy $75M upgrade letter"}'> <a href="/news/revealed-the-controversial-cap-hwy-75m-upgrade-let/3091960/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88336300z1_20160921081156_000gdsaruv82-0-25uw54mbrvg261zexm2_ct90x70.jpg" width="90" height="70" alt="Traffic backs up on the Capricorn Highway between Rockhampton and Gracemere after a car crashed into a power pole.   Photo: Chris Ison / The Morning Bulletin" title="Traffic backs up on the Capricorn Highway between Rockhampton and Gracemere after a car crashed into a power pole.   Photo: Chris Ison / The Morning Bulletin" /> </a> <p class="inline-attachment-text ">Powell claims My Bailey has not responded to funding letter</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091692/", "content_type": "newsentry", "label": "A team effort by Brothers to mark 10th year of club"}'> <a href="/news/a-team-effort-by-brothers-to-mark-10th-year-of-clu/3091692/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88326193z1_20160920140755_000ge2al4us2-0-7mq1ncdot3tginj9xm2_fct1829x1359x100_ct300x225.jpg" width="300" height="225" alt="BRIGHT FUTURE: The winning U11 and U12 teams and some Cap Coast Brothers Supporters at Brown Park on Grand Final Day." title="BRIGHT FUTURE: The winning U11 and U12 teams and some Cap Coast Brothers Supporters at Brown Park on Grand Final Day." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/a-team-effort-by-brothers-to-mark-10th-year-of-clu/3091692/" title="The club won both the Rockhampton District Junior Rugby League Grand Finals which club president Troy Welsh said they were absolutely thrilled about." class="track">A team effort by Brothers to mark 10th year of club</a></h3> <p class="standard">The club won both the Rockhampton District Junior Rugby League Grand Finals which club president Troy Welsh said they were absolutely thrilled about.</p> <abbr class="pubDate" title="2016-09-21T12:52:00"> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/" title="The project&#39;s part of Livingstone Shire Council&#39;s long term plan to drive economic growth, private investment and local job creation on the Capricorn Coast." class="track">Ten lots with sale by tender at Gateway Precinct</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092097/", "content_type": "newsentry", "label": "Ten lots with sale by tender at Gateway Precinct"}'> <a href="/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88314316z1_20160921124910_000g98acq3f2-0-azj94zjnnhveuzcgxm2_fct1391x1033x347x24_ct90x70.jpg" width="90" height="70" alt="An artist impression of the Gateway Business and Industry Precinct." title="An artist impression of the Gateway Business and Industry Precinct." /> </a> <p class="inline-attachment-text ">Gateway is long term plan to drive economic growth</p> <abbr class="pubDate" title="2016-09-21T12:48:00"> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/french-film-crew-check-out-our-bats/3092094/" class="track">
                            French film crew check out our bats
                            <div class="inline-attachments"></div> <span class="byline-date"> <span class="separator">|</span> <abbr class="pubDate" title="2016-09-21T12:40:00"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/iconic-point-upgrade/3092066/" class="track">
                            Iconic point upgrade
                            <div class="inline-attachments"></div> <span class="byline-date"> <span class="separator">|</span> <abbr class="pubDate" title="2016-09-21T11:57:00"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/yoga-joins-forces-with-live-music-for-unique-exper/3091649/" class="track">
                            Yoga joins forces with live music for unique experience
                            <div class="inline-attachments"></div> <span class="byline-date"> <span class="separator">|</span> <abbr class="pubDate" title="2016-09-21T11:54:00"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/original-sounds-to-fill-the-stage-and-air-this-wee/3091627/" class="track">
                            Original sounds to fill the stage and air this weekend
                            <div class="inline-attachments"></div> <span class="byline-date"> <span class="separator">|</span> <abbr class="pubDate" title="2016-09-21T11:28:00"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/cq-train-derailment-damages-22km-of-track/3091396/" class="track">
                            CQ train derailment damages 22km of track
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/gallery-fur-babies-fill-meagans-heart-and-home/3091791/" class="track">
                            GALLERY: Fur babies fill Meagan's heart and home
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" title="COAST bachelor hopes to make a good first impression on Australia&#39;s new Bachelorette Georgia Love." class="track">Will Coast man find love with The Bachelorette?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091892/", "content_type": "newsentry", "label": "Will Coast man find love with The Bachelorette?"}'> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88335929z1_20160920191629_000gr8aqtj13-0-yd2w9ahx7bggi93bxm2_ct90x70.jpg" width="90" height="70" alt="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." title="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." /> </a> <p class="inline-attachment-text ">COAST bachelor hopes to make a good first impression on Georgia.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11600/", "content_type": "container", "label": "Things To Do: list"}' data-tab-name="What's On" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/monster-trucks-go-head-to-head-on-rockhampton-soil/3091758/" class="track">
                            Monster trucks go head-to-head on Rockhampton soil
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/revealed-rocky-regions-best-playgrounds/3091557/" class="track">
                            REVEALED: Rocky region's best playgrounds
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3996/", "content_type": "container", "label": "Deals & Coupons: Deals & Coupons for TC"}' data-tab-name="Deals & Coupons" class="rnn_ri_container_deals-coupons"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2641/", "content_type": "recurringinline", "label": "Coupons"}'> <div class="aside adGroup latest-deals"> <h2 class="asideHeader">Latest deals and offers</h2> <div class="asideItem adSpace" id="couponAd0"></div> <div class="asideItem adSpace" id="couponAd1"></div> <div class="asideItem adSpace" id="couponAd2"></div> <div class="asideItem adSpace" id="couponAd3"></div> <div class="asideItem adSpace" id="couponAd4"></div> <div class="asideItem adSpace" id="couponAd5"></div> <div class="asideItem adSpace" id="couponAd6"></div> <div class="asideItem adSpace" id="couponAd7"></div> <div class="asideItem adSpace" id="couponAd8"></div> <div class="asideItem adSpace" id="couponAd9"></div> <div class="asideItem adSpace" id="couponAd10"></div> <div class="asideItem adSpace" id="couponAd11"></div> <div class="asideItem adSpace" id="couponAd12"></div> <div class="asideItem adSpace" id="couponAd13"></div> <div class="asideItem adSpace" id="couponAd14"></div> <div class="asideItem adSpace" id="couponAd15"></div> <div class="asideItem adSpace" id="couponAd16"></div> <div class="asideItem adSpace" id="couponAd17"></div> <div class="asideItem adSpace" id="couponAd18"></div> <div class="asideItem adSpace" id="couponAd19"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091918/", "content_type": "newsentry", "label": "Angelina Jolie files for divorce from Brad Pitt"}'> <a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2015/06/08/jolie_pitt_family-2m5e7dqlzfe2gzf6bk2_fct866x650x43.0_ct300x225.jpg" width="300" height="225" alt="Angelina Jolie files for divorce from Brad Pitt" title="Angelina Jolie files for divorce from Brad Pitt" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" class="track"  >Angelina Jolie files for divorce from Brad Pitt</a></h3> <p>ANGELINA Jolie has filed for divorce from Brad Pitt after two years of marriage, citing irreconcilable differences.
</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/#comments" rel="popover" data-track='{"action": "click comment"}' data-html="true" data-original-title='<a href="/profile/wildfrog/">wildfrog</a> - <span class="locality">Walkerston</span><a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/#comments" class="join-discussion">Join the discussion</a>' data-content='<div class="pull-left"><img src="https://media.apnarm.net.au/img/account/234/234650/frog6-awbhmu3s8vkxbqe7pm2_ct50x50.jpg" width="50" height="50" alt="wildfrog" title="wildfrog" /></div><div class="content"> is this somehow important ? <a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/#comments"">Reply</a></div>'><span class="commentNum">
                        2 comments
                    </span><span class="profileCrop"><img src="https://media.apnarm.net.au/img/account/234/234650/frog6-awbhmu3s8vkxbqe7pm2_ct20x20.jpg" width="20" height="20" alt="wildfrog" title="wildfrog" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" title="COAST bachelor hopes to make a good first impression on Australia&#39;s new Bachelorette Georgia Love." class="track">Will Coast man find love with The Bachelorette?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091892/", "content_type": "newsentry", "label": "Will Coast man find love with The Bachelorette?"}'> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88335929z1_20160920191629_000gr8aqtj13-0-yd2w9ahx7bggi93bxm2_ct90x70.jpg" width="90" height="70" alt="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." title="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." /> </a> <p class="inline-attachment-text ">COAST bachelor hopes to make a good first impression on Georgia.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" title="PHOEBE says she knew her days were numbered after playing a big game." class="track">Survivor's master manipulator gets out-maneuvered </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091671/", "content_type": "newsentry", "label": "Survivors master manipulator gets out-maneuvered "}'> <a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/9-3466242-scn200916survivor1_fct585x439x54.0x94.0_ct90x70.jpg" width="90" height="70" alt="Australian Survivor contestant Phoebe Timmins. " title="Australian Survivor contestant Phoebe Timmins. " /> </a> <p class="inline-attachment-text ">PHOEBE says she knew her days were numbered after playing a big game</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/apocalyptica-tour-upon-us/3091851/" title="Apocalyptica will hit Brisbane next week" class="track">Apocalyptica tour upon us</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091851/", "content_type": "newsentry", "label": "Apocalyptica tour upon us"}'> <a href="/news/apocalyptica-tour-upon-us/3091851/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88336116z1_20160920173854_000gr8arqle2-0-f6c54thhspvncolaxm2_ct90x70.jpg" width="90" height="70" alt="Apocalyptica are touring Australia. Photo Contributed" title="Apocalyptica are touring Australia. Photo Contributed" /> </a> <p class="inline-attachment-text ">Apocalyptica will hit Brisbane next week</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" title="SOPHIE Turner admits she &quot;doesn&#39;t know what she&#39;s going to do with her life&quot; when &#39;Game of Thrones&#39; ends because it has been her &quot;life&quot; for seven years." class="track">Sophie Turner not prepared for Game of Thrones to end</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091561/", "content_type": "newsentry", "label": "Sophie Turner not prepared for Game of Thrones to end"}'> <a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/05/28/bang_sophie_turner-0yxad49kfxkzlc67am2_fct650x487x13.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Sophie Turner admits she doesn't know what to do with her life</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" title="Jim Carrey has been hit with a wrongful death lawsuit as his ex-girlfriend Cathriona White&#39;s estranged husband has claims Carrey is responsible for her passing." class="track">Jim Carrey hit with lawsuit over girlfriend's death</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091775/", "content_type": "newsentry", "label": "Jim Carrey hit with lawsuit over girlfriends death"}'> <a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/jim_carrey-kwn7d93qz4aowu3axm2_ct90x70.jpg" width="90" height="70" alt="Jim Carrey" title="Jim Carrey" /> </a> <p class="inline-attachment-text ">Carrey accused of giving girlfriend drugs she overdosed on</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/chris-pratt-taking-break-acting/3091532/" title="CHRIS Pratt has revealed he is taking a six-month break from the film industry so he can spend more time with his wife Anna Faris and their son Jack." class="track">Chris Pratt is taking a break from acting</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091532/", "content_type": "newsentry", "label": "Chris Pratt is taking a break from acting"}'> <a href="/news/chris-pratt-taking-break-acting/3091532/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/05/04/bang_faris_pratt-szrph91qabv1ezk44k2_fct650x487x23.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">CHRIS Pratt has revealed he is taking a six-month break</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2589047/", "content_type": "ad", "label": "Superb location with fresh paint and new kitchen"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2589047/", "content_type": "ad", "label": "Superb location with fresh paint and new kitchen"}'> <a href="/classifieds/ad/2589047/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2589047" }'><img width="300" alt="Superb location with fresh paint and new kitchen" height="225" title="Superb location with fresh paint and new kitchen" src="https://media.apnarm.net.au/img/renet/7440/images/7440_16273605_L10127881_0_1474425964_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2589047/" class="track"  data-track='{ "label": "ad : 2589047" }'>     209 Gillam Street, Frenchville 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $339,000
            </span> </span> <p>Be quick to inspect this fantastic 3 bedroom home with 4th bedroom and Rumpus under, conveniently located a short 150m stroll to Frenchville State School makes...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2578295/", "content_type": "ad", "label": "Amazing Renovated Family Home - Snap This One Up  - $289,000"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2578295/", "content_type": "ad", "label": "Amazing Renovated Family Home - Snap This One Up  - $289,000"}'> <a href="/classifieds/ad/2578295/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2578295" }'><img width="300" alt="Amazing Renovated Family Home - Snap This One Up  - $289,000" height="225" title="Amazing Renovated Family Home - Snap This One Up  - $289,000" src="https://media.apnarm.net.au/img/renet/7440/images/7440_15919835_L10022421_0_1474425949_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2578295/" class="track"  data-track='{ "label": "ad : 2578295" }'>     16 Docherty Street, Norman Gardens 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $289,000
            </span> </span> <p>Be quick and arrange your Personal Inspection of this fantastic family home, which the owners have renovated beautifully throughout. This brilliant high-set home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2526365/", "content_type": "ad", "label": "Sprawling family home on 2,186sqm with 2 bay shed"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2526365/", "content_type": "ad", "label": "Sprawling family home on 2,186sqm with 2 bay shed"}'> <a href="/classifieds/ad/2526365/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2526365" }'><img width="300" alt="Sprawling family home on 2,186sqm with 2 bay shed" height="225" title="Sprawling family home on 2,186sqm with 2 bay shed" src="https://media.apnarm.net.au/img/renet/7440/images/7440_15502475_L9765598_0_1474425938_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2526365/" class="track"  data-track='{ "label": "ad : 2526365" }'>     9 Jewell Court, Parkhurst 4702     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $539,000
            </span> </span> <p>This well-appointed low-set home provides the ultimate family living lifestyle. Positioned at the end of a quiet cul-de-sac and perched on private, child-friendly...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2585990/", "content_type": "ad", "label": "All Done Up! Ready For You!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2585990/", "content_type": "ad", "label": "All Done Up! Ready For You!"}'> <a href="/classifieds/ad/2585990/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2585990" }'><img width="300" alt="All Done Up! Ready For You!" height="225" title="All Done Up! Ready For You!" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_16198355_L10346691_0_1474425853_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2585990/" class="track"  data-track='{ "label": "ad : 2585990" }'>     2/16 Poole Street, Kawana 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $234,000
            </span> </span> <p>This immaculate unit has been fully renovated using quality fittings and fixtures. All situated in an elevated position in a quiet street just a short walk to the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2586327/", "content_type": "ad", "label": "Price Reduced as Owner says SELL!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2586327/", "content_type": "ad", "label": "Price Reduced as Owner says SELL!"}'> <a href="/classifieds/ad/2586327/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2586327" }'><img width="300" alt="Price Reduced as Owner says SELL!" height="225" title="Price Reduced as Owner says SELL!" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_16203395_L10327772_0_1474425842_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2586327/" class="track"  data-track='{ "label": "ad : 2586327" }'>     226 Kerrigan Street, Frenchville 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $329,000
            </span> </span> <p>This unique home has plenty to offer for a family, home business, hobbyist or even the opportunity for redevelopment. It is close to all amenities and within the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2589711/", "content_type": "ad", "label": "One Owner, Elevated Lowset Brick"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2589711/", "content_type": "ad", "label": "One Owner, Elevated Lowset Brick"}'> <a href="/classifieds/ad/2589711/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2589711" }'><img width="300" alt="One Owner, Elevated Lowset Brick" height="225" title="One Owner, Elevated Lowset Brick" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_16280005_L10283017_0_1474425811_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2589711/" class="track"  data-track='{ "label": "ad : 2589711" }'>     28 Marina Avenue, Taranganba 4703     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $359,000
            </span> </span> <p>Offered for sale for the first time since being built is this well loved and beautifully maintained brick home featuring:
* 3 large bedrooms all with built in...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2566229/", "content_type": "ad", "label": "Must Be Sold"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2566229/", "content_type": "ad", "label": "Must Be Sold"}'> <a href="/classifieds/ad/2566229/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2566229" }'><img width="300" alt="Must Be Sold" height="225" title="Must Be Sold" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_15920345_L10049998_0_1474425792_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2566229/" class="track"  data-track='{ "label": "ad : 2566229" }'>     7/15 Parkside Place, Norman Gardens 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $289,000
            </span> </span> <p>If you have been looking for a low maintenance luxury lifestyle, then this ones for you. Situated in the prestige's Hillside Estate, surrounded by quality homes.</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2555051/", "content_type": "ad", "label": "Perfect in Location!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2555051/", "content_type": "ad", "label": "Perfect in Location!"}'> <a href="/classifieds/ad/2555051/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2555051" }'><img width="300" alt="Perfect in Location!" height="225" title="Perfect in Location!" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_15736025_L9949475_0_1474425778_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2555051/" class="track"  data-track='{ "label": "ad : 2555051" }'>     1 Beaconsfield Terrace, The Range 4700     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $319,000
            </span> </span> <p>Perfectly positioned in the enviable Rockhampton suburb of The Range you will find this immaculately presented 3 bedroom family home on an impressive 516m2.</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2561136/", "content_type": "ad", "label": "AFFORDABLE, SIZEABLE LOWSET BRICK"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2561136/", "content_type": "ad", "label": "AFFORDABLE, SIZEABLE LOWSET BRICK"}'> <a href="/classifieds/ad/2561136/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2561136" }'><img width="300" alt="AFFORDABLE, SIZEABLE LOWSET BRICK" height="225" title="AFFORDABLE, SIZEABLE LOWSET BRICK" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_15837325_L9897168_0_1474425769_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2561136/" class="track"  data-track='{ "label": "ad : 2561136" }'>     312 Blanchfield Street, Koongal 4701     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $325,000
            </span> </span> <p>This home is a must see, very deceiving from the front this is a massive comfortable family home.  Positioned on a corner block of a quiet cul-de-sac your growing...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591513/", "content_type": "ad", "label": "Classic Gable, Huge Potential"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591513/", "content_type": "ad", "label": "Classic Gable, Huge Potential"}'> <a href="/classifieds/ad/2591513/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2591513" }'><img width="300" alt="Classic Gable, Huge Potential" height="225" title="Classic Gable, Huge Potential" src="https://media.apnarm.net.au/img/renet/10007262/images/10007262_16302135_L9897142_0_1474425759_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2591513/" class="track"  data-track='{ "label": "ad : 2591513" }'>     79 Davis Street, Allenstown 4700     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $339,000
            </span> </span> <p>This solid gable home offers one lucky family character and convenience.  Situated on a corner block and within walking distance to schools, hospitals, shopping...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/" title="The project&#39;s part of Livingstone Shire Council&#39;s long term plan to drive economic growth, private investment and local job creation on the Capricorn Coast." class="track">Ten lots with sale by tender at Gateway Precinct</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092097/", "content_type": "newsentry", "label": "Ten lots with sale by tender at Gateway Precinct"}'> <a href="/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88314316z1_20160921124910_000g98acq3f2-0-azj94zjnnhveuzcgxm2_fct1391x1033x347x24_ct90x70.jpg" width="90" height="70" alt="An artist impression of the Gateway Business and Industry Precinct." title="An artist impression of the Gateway Business and Industry Precinct." /> </a> <p class="inline-attachment-text ">Gateway is long term plan to drive economic growth</p> <abbr class="pubDate" title="2016-09-21T12:48:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/council-approves-new-north-rocky-development/3091762/" title="The complex is set to include eight units, with a mix of two and three bedroom homes." class="track">Council approves new North Rocky development</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091762/", "content_type": "newsentry", "label": "Council approves new North Rocky development"}'> <a href="/news/council-approves-new-north-rocky-development/3091762/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88334322z1_20160920154236_000gr8apvst2-0-0qwj8shs1fdzrs0axm2_ct90x70.jpg" width="90" height="70" alt="NEW UNITS: An aerial view of the proposed site for a unit development in Berserker." title="NEW UNITS: An aerial view of the proposed site for a unit development in Berserker." /> </a> <p class="inline-attachment-text ">The complex is set to include eight units</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/historic-home-up-for-grabs/3091867/" title="THE home located at 322 Agnes St is more than just your average old Queenslander on The Range." class="track">Your chance to own a slice of Rockhampton history</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091867/", "content_type": "newsentry", "label": "Your chance to own a slice of Rockhampton history"}'> <a href="/news/historic-home-up-for-grabs/3091867/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88334549z1_20160920175433_000gr8aqm363-0-m4an2s35nmg8whoaxm2_ct90x70.jpg" width="90" height="70" alt="OLD CLASSIC: 322 Agnes St on The Range is up for auction next month and has attracted a lot of interest from potiential buyers due to it&#39;s histoy." title="OLD CLASSIC: 322 Agnes St on The Range is up for auction next month and has attracted a lot of interest from potiential buyers due to it&#39;s histoy." /> </a> <p class="inline-attachment-text ">THE home located at 322 Agnes St is more than your average home.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/fully-leased-complex-for-sale-in-yeppoon/3091817/" title="If you&#39;ve ever dreamed of owning a shopping complex, this property might be the one for you." class="track">HOT PROPERTY: Major Cap Coast retail centre hits the market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091817/", "content_type": "newsentry", "label": "HOT PROPERTY: Major Cap Coast retail centre hits the market"}'> <a href="/news/fully-leased-complex-for-sale-in-yeppoon/3091817/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88335631z1_20160920164706_000gr8aqoc72-0-qnbrd52xv6f65ccaxm2_ct90x70.jpg" width="90" height="70" alt="Shopping complex for sale at 30 Mary St, Yeppoon" title="Shopping complex for sale at 30 Mary St, Yeppoon" /> </a> <p class="inline-attachment-text ">This shopping complex could be all yours.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" title="THE price of living in paradise has just been raised with a Sunshine Coast home setting a new record for property prices in regional Queensland. " class="track">Record-breaking sale marks priciest home in regional Qld</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091894/", "content_type": "newsentry", "label": "Record-breaking sale marks priciest home in regional Qld"}'> <a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88332102z1_20160920191715_000ggpao4g23-0-cbgungdcl0nbpe3bxm2_fct1132x849x153.0_ct90x70.jpg" width="90" height="70" alt="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." title="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." /> </a> <p class="inline-attachment-text ">What price would you pay for paradise? </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/city-family-finds-home-sweet-home-in-gracemere/3092007/" title="BRISBANE&#39;S Darryn and Lisa Lucas always planned to retire in Gracemere... but 13 years early?" class="track">City family finds home sweet home in Gracemere</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092007/", "content_type": "newsentry", "label": "City family finds home sweet home in Gracemere"}'> <a href="/news/city-family-finds-home-sweet-home-in-gracemere/3092007/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88324702z1_20160921101911_000g2pai5v92-0-x4ad2ou52qdlpylfxm2_ct90x70.jpg" width="90" height="70" alt="HERE TO STAY: Darryn and Lisa Lucas with their son Archie, 4, are happy to have found their dream home in Gracemere." title="HERE TO STAY: Darryn and Lisa Lucas with their son Archie, 4, are happy to have found their dream home in Gracemere." /> </a> <p class="inline-attachment-text ">Brisbane couple find their new home in small town Gracemere.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2276/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/152.6/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; Capricornia Newspapers Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2320/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Rockhampton Morning Bulletin</h5> <ul class="piped"> <li><a href="/news/" title="Rockhampton Local News" class="blue-link track" data-category="Footer">Rockhampton News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Rockhampton Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.themorningbulletin.com.au/" title="Rockhampton Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/rockhampton/rockhampton/" title="Rockhampton Local Weather Forecast" class="blue-link track" data-category="Footer">Rockhampton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Rockhampton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Rockhamption" class="blue-link track" data-category="Footer">Jobs in Rockhampton</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Rockhampton" class="blue-link track" data-category="Footer">Cars for Sale in Rockhampton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Rockhampton" class="blue-link track" data-category="Footer">Property listings in Rockhampton</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Rockhampton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Rockhampton" class="blue-link track" data-category="Footer">Obituaries in Rockhampton</a></li> <li><a href="/classifieds/personals/" title="Personals for Rockhampton" class="blue-link track" data-category="Footer">Personals in Rockhampton</a></li> <li><a href="/classifieds/notices/" title="Notices for Rockhampton" class="blue-link track" data-category="Footer">Notices in Rockhampton</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Rockhampton Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li>Cleaners</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Rockhampton Morning Bulletin</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Rockhampton Morning Bulletin" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Rockhampton Morning Bulletin" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Rockhampton Morning Bulletin Newspaper">Home Delivery</a></li> <li><a href="http://themorningbulletin.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Rockhampton Morning Bulletine">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Rockhampton Morning Bulletin">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/152.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'community';
}
s.pageName = "rmb:" + (window.location.pathname === "/" ? "home" : "article:tenlotswithsalebytenderatgatewayprecinct:3092097");
s.hier1 = "rmb:" + (window.location.pathname === "/" ? "home:default" : "community:news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "construction|gateway-business-and-industry-precinct|property|sale-by-tender";
s.prop3 = "rmb";
s.prop4 = "wednesday";
s.prop5 = "13:00";
s.prop6 = "3092097";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "rmb";
s.prop11 = "21sep2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "communitynews";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/152.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '20',
            name: 'Rockhampton Morning Bulletin',
            domain: 'www.themorningbulletin.com.au',
            shortdomain: 'themorningbulletin',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "24", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '15',
                name: 'Rockhampton'
            },
            mediaURL: 'https://media.apnarm.net.au/152.6/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-111',
            isDebug: false,
            facebook: {
                appID: '143533722323966',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -23.378941,
                "longitude": 150.512323
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'RMB',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 6}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,community";
var _rsC1="subcategory,news";




//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/152.6/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "themorningbulletin.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/";
        }else{
            _sf_async_config.path = "/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "e0e09aaa27ae30256e75fdf9",
   item: {
    objectid: "3092097",
    title: "Ten lots with sale by tender at Gateway Precinct",
    text: "The project&#39;s part of Livingstone Shire Council&#39;s long term plan to drive economic growth, private investment and local job creation on the Capricorn Coast.",
    url: "http://themorningbulletin.com.au/news/ten-lots-with-sale-by-tender-at-gateway-precinct/3092097/",
    img: "https://media.apnarm.net.au/img/media/images/2016/09/21/b88314316z1_20160921124910_000g98acq3f2-0-azj94zjnnhveuzcgxm2_fct1391x1033x347x24_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1474426080,
    updated_at: 1474426160,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-111 ID:20--> </body> </html><script>
                        var __uzdbm_a = "3aa5ea7f-982b-fd42-5de1-5488c346539e";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    