<!DOCTYPE html> <!--[if lt IE 7]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Countdown on to Capras clash with Broncos | Rockhampton Morning Bulletin</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Capras coach says hard workers will be rewarded"> <meta name="author" content="Pam McKay"> <meta name="keywords" content="brisbane-broncos, intrust-super-cup, kim-williams, rockhampton-leagues-club-capras, wayne-bennett"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="143533722323966"> <meta property="og:site_name" content="Rockhampton Morning Bulletin"> <meta name="apple-itunes-app" content="app-id=1047077132, app-argument=themorningbulletin://article?aid=3331486&type=article" /> <meta property="article:author" content="https://facebook.com/Pam-McKay-1041459835984151/" /> <meta property="og:title" content="Countdown on to Capras clash with Broncos" /> <meta property="og:description" content="Capras coach says hard workers will be rewarded" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2018/02/09/b881217597z1_20180209180509_000gcrvjpop2-0-qtonbk68snk74gvtqp2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2018/02/09/b881217597z1_20180209180509_000gcrvjpop2-0-qtonbk68snk74gvtqp2_ct300x300.jpg" /> <meta property="og:url" content="https://www.themorningbulletin.com.au/news/countdown-on-to-capras-clash-with-broncos/3331486/" /> <meta property="al:ios:url" content="themorningbulletin://article?aid=3331486&type=article"> <meta property="al:ios:app_store_id" content="1047077132"> <meta property="al:ios:app_name" content="Rockhampton Morning Bulletin"> <meta property="al:android:url" content="themorningbulletin://article?aid=3331486&type=article"> <meta property="al:android:app_name"  content="Rockhampton Morning Bulletin"> <meta property="al:android:package" content="com.apnarm.themorningbulletin"> <meta property="al:web:url" content="https://www.themorningbulletin.com.au/news/countdown-on-to-capras-clash-with-broncos/3331486/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@the_bully" /> <meta name="twitter:title" content="Countdown on to Capras clash with Broncos" /> <meta name="twitter:description" content="Capras coach says hard workers will be rewarded" /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2018/02/09/b881217597z1_20180209180509_000gcrvjpop2-0-qtonbk68snk74gvtqp2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/185.9/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/185.9/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/185.9/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/185.9/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/185.9/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '185.9',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/185.9/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/185.9/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "rockhampton";
        pageData.url = pageData.genBasicURL("/news/countdown-on-to-capras-clash-with-broncos/3331486/");
        pageData.site = "rmb";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Sport"
        pageData.title = "Countdown on to Capras clash with Broncos";
        pageData.authors = "Pam McKay";
        pageData.sector = "sport";
        pageData.subsector = "";
        pageData.source = "rmb"
        pageData.tags = "brisbane broncos, intrust super cup, kim williams, rockhampton leagues club capras, wayne bennett";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody wonted"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5346";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><span class="icon-search"></span></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24"" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/><span class="icon-newspaper" style="font-size: 18px; margin-right: 5px;"></span> Today's Paper</a> </div> <div class="hat-link featured only-non-authenticated-user"> <a href="/my-account/login/?next=/news/countdown-on-to-capras-clash-with-broncos/3331486/">Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                        Hi <span data-user-property="first_name"></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/countdown-on-to-capras-clash-with-broncos/3331486/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/rockhampton_morning-bulletin-2n17ad3ftnx6pqew9k2.png" alt="Rockhampton Morning Bulletin" /> <img id="subscriberIcon" class="only-subscribed-user" src="https://media.apnarm.net.au/static/185.9/images/news_plus.svg" alt="Subscriber Icon" width="20"> </a> </div> </header> </div> <nav class="sitenav"> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_rockhampton"}' data-locality='Rockhampton'> <div class="left-col"> <a href="http://www.themorningbulletin.com.au/weather/rockhampton/rockhampton/"> <div class="weather-detail"> <span class="detail-temp">19-35&deg;C</span> <span class="desc-temp">Sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                    Rockhampton
                                </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Yeppoon", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/yeppoon/", "fileName": "https://media.apnarm.net.au/static/185.9/tc/base/img/weather/60x60/sunny"}'>
                    Yeppoon
                </li> <li data-forecast='{ "locality": "Great Keppel Island", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 35, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/great-keppel-island/", "fileName": "https://media.apnarm.net.au/static/185.9/tc/base/img/weather/60x60/sunny"}'>
                    Great Keppel Island
                </li> <li data-forecast='{ "locality": "Parkhurst", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/parkhurst/", "fileName": "https://media.apnarm.net.au/static/185.9/tc/base/img/weather/60x60/sunny"}'>
                    Parkhurst
                </li> <li data-forecast='{ "locality": "Gracemere", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/gracemere/", "fileName": "https://media.apnarm.net.au/static/185.9/tc/base/img/weather/60x60/sunny"}'>
                    Gracemere
                </li> <li data-forecast='{ "locality": "Bouldercombe", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/bouldercombe/", "fileName": "https://media.apnarm.net.au/static/185.9/tc/base/img/weather/60x60/sunny"}'>
                    Bouldercombe
                </li> <li data-forecast='{ "locality": "Mount Morgan", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 35, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/mount-morgan/", "fileName": "https://media.apnarm.net.au/static/185.9/tc/base/img/weather/60x60/sunny"}'>
                    Mount Morgan
                </li> <li data-forecast='{ "locality": "Bajool", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 35, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/bajool/", "fileName": "https://media.apnarm.net.au/static/185.9/tc/base/img/weather/60x60/sunny"}'>
                    Bajool
                </li> <li data-forecast='{ "locality": "Rockhampton", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 35, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/rockhampton/", "fileName": "https://media.apnarm.net.au/static/185.9/tc/base/img/weather/60x60/sunny"}'>
                    Rockhampton
                </li> <li data-forecast='{ "locality": "Marlborough", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 18, "tempMax": 32, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/marlborough/", "fileName": "https://media.apnarm.net.au/static/185.9/tc/base/img/weather/60x60/sunny"}'>
                    Marlborough
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
        News
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
        Local News
    </a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
        Just In
    </a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
        Letters to the Editor
    </a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
        Opinion
    </a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
        Queensland
    </a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
        National
    </a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
        World
    </a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
        Off Beat
    </a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
        Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
        Sport
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
        Local Sport
    </a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
        National Sport
    </a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
        Horse Racing
    </a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
        Features
    </a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
        Opinion
    </a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
        NRL
    </a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
        AFL
    </a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
        Soccer
    </a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
        Cricket
    </a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
        Netball
    </a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
        Lifestyle
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
        Hey Mumma
    </a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
        Outdoor Living
    </a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
        Easy Eating
    </a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
        Home &amp; Style
    </a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
        Gardening
    </a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
        Travel
    </a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
        Entertainment
    </a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
        Fashion
    </a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
        Smarter Shopping
    </a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
        Health
    </a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
        Parenting
    </a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
        Dating
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
        Community
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
        Community News
    </a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
        Your Story
    </a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
        NDIS
    </a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
        Weddings
    </a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
        Pets
    </a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
        Photos
    </a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
        Buy Photos
    </a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
        Videos
    </a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
        Local History
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
        What&#39;s on
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
        Events
    </a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
        Competitions
    </a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
        Guides
    </a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
        Tourism
    </a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
        Post Your Event
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
        Jobs
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
        Jobs News
    </a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
        Training &amp; Education
    </a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
        Local Job Listings
    </a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
        Post your Job Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
        Motoring
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
        Motoring News
    </a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
        Road Test
    </a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
        Future Models
    </a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
        Local Motoring Listings
    </a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
        Post your Motoring Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-eastate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
        Real Estate
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
        Real Estate News
    </a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
        Local Real Estate Listings
    </a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate Guide "}'>
        Real Estate Guide 
    </a> </li> <li > <a href="/digital-edition/coastal-section/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate - Coastal Section"}'>
        Real Estate - Coastal Section
    </a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
        Post your Real Estate Ad
    </a> </li> <li > <a href="http://themorningbulletin.newspaperdirect.com/epaper/viewer.aspx?cid=SFD9"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sold On - Rockhampton"}'>
        Sold On - Rockhampton
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
        Classifieds
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
        FINDA Classifieds
    </a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
        Real Estate
    </a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
        Motoring
    </a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
        Jobs
    </a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
        Buy &amp; Sell
    </a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
        Notices
    </a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
        Trades &amp; Services
    </a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
        Health &amp; Beauty
    </a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
        Personals
    </a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
        Businesses for Sale
    </a> </li> <li > <a href="http://services.themorningbulletin.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
        Get a Tradie
    </a> </li> <li > <a href="http://finda-morningbulletin.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
        Post an Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
        Find Your Local
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
        Search by keyword
    </a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
        Search by location
    </a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
        Search by category
    </a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
        Add your business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
        Special Features
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/gracemere-bulletin/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gracemere Bulletin "}'>
        Gracemere Bulletin 
    </a> </li> <li > <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory "}'>
        Resource Directory 
    </a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
        Stud Cattle Directory
    </a> </li> <li > <a href="/digital-edition/village-festival/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Village Festival"}'>
        Village Festival
    </a> </li> <li > <a href="/digital-edition/rocky-city-heart-bulletin/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rocky City Heart Bulletin"}'>
        Rocky City Heart Bulletin
    </a> </li> <li > <a href="/digital-edition/sports-finals-2016/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Finals Fever 2016"}'>
        Finals Fever 2016
    </a> </li> <li > <a href="/digital-editions/bridal-guide"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bridal Guide"}'>
        Bridal Guide
    </a> </li> <li > <a href="/villagefestival2017/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Village Festival 2017"}'>
        Village Festival 2017
    </a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
        APN Network
    </a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="articleBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4206/", "content_type": "fragment", "label": "sport_billboard"}'><script type="text/Javascript">

    /*Kev: If the code inside the iframe is actually calling the function we wrote here below, then this should work. However i'm not sure it can truely break out of the iframe for some reason, or perhaps it's not really looking for window.masthead.collapse_ad() or simply masthead.collapse_ad(). That would be something that the provider could answer. At the moment i added a manual window.onload which will make sure it checks the cookie etc on load, and kill it if it should - however this doesn't solve the close button not calling this collapse_ad function by the looks of it. Like i said, it's possible that this code might need to be served in so the iframe isn't an issue anymore. OR better yet maybe ben can serve this billboard without a template that wraps it in an iframe!!! */

   //Define the masthead namespace, but don't overwrite it if it exists
    if (!window.masthead) {
        window.masthead = {};
    }
    
    //Define the interface functions that will be called by Flite Billboard ads
    window.masthead = {
    
        adContainerWrapId: 'billboardAdWrap', 
        adContainerId: 'billboardAd0', 
        cookieName: 'fliteBillboard0', //The name of the cookie to store
        cookieLengthInDays: 1, //The length for how long to store the state for
    
        //This function is called when the "Close" button is clicked
        collapse_ad: function(){
            //Hide the ad's container
            document.getElementById(this.adContainerWrapId).style.display="none";
            
            //Store the state for 1 week.
            this.createCookie(this.cookieName, "1", this.cookieLengthInDays);
        },
        
        //This function is intended to be called when the "Show Ad" button is clicked on the publishers site or on page load.
        expand_ad : function(){
            //Show the ad's container
            document.getElementById(this.adContainerId).style.display="block";

            //Store the state for 1 week
            this.createCookie(this.cookieName, "0", this.cookieLengthInDays);
        },
        
        //This sets a Javascript browser cookie
        createCookie : function(name,value,days) {
            if (days) {
                var date = new Date();
                date.setTime(date.getTime()+(days*24*60*60*1000));
                var expires = "; expires="+date.toGMTString();
            }
            else var expires = "";
            document.cookie = name+"="+value+expires+"; path=/";
        },
        
        //This function reads a Javascript browser cookie
        readCookie : function(name) {
            var nameEQ = name + "=";
            var ca = document.cookie.split(';');
            for(var i=0;i < ca.length;i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf(nameEQ) == 0) {
                    return c.substring(nameEQ.length,c.length);
                }
            }
            return null;
        },
        
        //This function is called on load of the page to determine if the ad should be displayed or not.
        init : function() {
            if (this.readCookie(this.cookieName) === "1") {
                this.collapse_ad();
            } else {
                this.expand_ad();
            }
        }
    }
    
    //Initialize the Billboard Javascript on load of the window
    window.onload = function(){
        window.masthead.init();
    }
</script> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
        position: relative;
        top: -13px;
        background: #fff;
        width: 92px;
        z-index: 9;
    }
    
    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}
    
    section[data-overlay-marker*="Billboard ad"]{
        border-bottom: none;
        padding: 0 0 0 0;
        margin-bottom: 0;
    }
    div#billboardAd0{
        margin-bottom:20px;
    }
</style> <div id="billboardAdWrap" class="row" style="margin-left:-15px;"> <div class="adGroup"> <div id="billboardAd0" class="adSpace" style="display: none"></div> </div> </div></div> </header> </div> <div class="span8"> <header> <div class="primary-category">Sport</div> <h1 class="storyHeadline">Countdown on to Capras clash with Broncos</h1> </header> <aside class="ugcContainer headerShare"> <div class="sideBar"> <div class="publish-date margin-top">
                
                10th Feb 2018 6:00 AM

                
            </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/countdown-on-to-capras-clash-with-broncos/3331486/", "options": {"url": "/record/liked/28/3331486/205c60ad583568dc33a5966a71270e977b0bfb82fed37aeeb120526ce56ae616/"}}'></div> <div data-activity-action='{"key": "shared:/news/countdown-on-to-capras-clash-with-broncos/3331486/", "options": {"url": "/record/shared/28/3331486/c7f56964fc65eecd19352337e6564c9e5f80911e5b4bc0d7978f924b44a63a70/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=143533722323966&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> </aside> <section> <article class="newsEntry min" data-tags="brisbane-broncos,intrust-super-cup,kim-williams,rockhampton-leagues-club-capras,wayne-bennett"  data-source="rmb" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3331486/", "content_type": "newsentry", "label": "Countdown on to Capras clash with Broncos"}' data-record-hit="/record/hit/28/3331486/" data-content-context='{"contentTypeId": 28, "objectId": 3331486}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2772747/", "content_type": "image", "label": "Sunshine Coast Falcons against Capras rugby league match, round 7 of the Intrust Super Cup at the Sunshine Coast Stadium.Capras halfback Jack Madden"}' class="articleImage  large"> <figure class="noBorder"> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881217597z1_20180209180509_000gcrvjpop2-0-qtonbk68snk74gvtqp2_fct1889x1404x60x374_ct620x465.jpg"  alt="Captain Jack Madden will lead the CQ Capras into action against the Brisbane Broncos in the much-anticipated trial game at Theodore tonight." title="Captain Jack Madden will lead the CQ Capras into action against the Brisbane Broncos in the much-anticipated trial game at Theodore tonight."  /> <figcaption> <div class="caption-details"> <span>Captain Jack Madden will lead the CQ Capras into action against the Brisbane Broncos in the much-anticipated trial game at Theodore tonight.</span> <small class="photoDetails">Warren Lynam</small> </div> </figcaption> </figure> </div> </div> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct30x30.png" width="30" height="30" alt="Pam McKay" title="Pam McKay" /> </div> </div> <div class="auth-details">
                            
                               by <a rel="author" href="/profile/pmckay/">Pam McKay</a> </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct80x80.png" width="80" height="80" alt="Pam McKay" title="Pam McKay" /> </div> <span class="profile-name">Pam McKay</span> <div class="social"> <div class="share-tools"> <a class="share-tools-item" target="_blank" href="https://www.facebook.com/Pam-McKay-1041459835984151/"> <span class="icon-facebook"></span> </a> </div> </div> <div class="profile-buttons"> <a href="/profile/pmckay/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOVU39YDVyJANPhfo4ng_RksomYOBCGjEof_H9LIQ7SMQhoiTc_foLglG_6TeyMQXZejXBoKIqMDZMCPBa4A4Q3tYCts2-_mbpMpD8sukLXrrkWj3JXVjLQfX5pr-_8mXf3lSbrjrQuUbzsuSicFs0zkTxv9RLBSlCGDuEbdcO4onOKwIiaSb9rcq5oFXLmeHhg=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="story-body span8 margin-top-20"> <p>RUGBY LEAGUE: Halfback Jack Madden could not have scripted a better game in which to make his first appearance as captain of the Rockhampton Leagues Club Capras.</p><p>The talented halfback will lead the new-look team against the Brisbane Broncos in front of what's expected to be a 3000-strong crowd at the Theodore Showgrounds tonight.</p><p>The much-anticipated trial game will kick off at 6pm, capping a full day of footy action which starts with a junior coaching clinic at 9am and continues with a series of games involving teams from across the region.</p><p>Thirteen players, including hometown hero Lachlan Norris, will debut for the Capras tonight, while the Brisbane Broncos have named a young side that will be led by clever halves Todd Murphy and Shaun Nona and includes teen sensation Payne Haas.</p><p>The action-packed day of league is shaping up as one of the biggest events  staged in the small Central Queensland town, 220km south of Rockhampton.</p><p>It was preceded by a sell-out sportsman's dinner at the Theodore Hotel last night, with special guests including Broncos' coach Wayne Bennett.</p><p></p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2772749/", "content_type": "image", "label": "Broncos coach Wayne Bennett speaks to the media during a Brisbane Broncos training session at Suncorp Stadium in Brisbane, Thursday, September 14, 2017. (AAP Image/Albert Perez) NO ARCHIVING, EDITORIAL USE ONLY."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881217597z1_20180209180509_000gcrvk4q52-0-oem8lwaaufvzbgvtqp2_fct2256x1692_ct460x345.jpg"  alt="Broncos&#39; coach Wayne Bennett was a guest at last night&#39;s sportsman&#39;s dinner." title="Broncos&#39; coach Wayne Bennett was a guest at last night&#39;s sportsman&#39;s dinner." data-largeimg="https://media.apnarm.net.au/media/images/2018/02/09/b881217597z1_20180209180509_000gcrvk4q52-0-oem8lwaaufvzbgvtqp2_fct2256x1692_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>Broncos&#39; coach Wayne Bennett was a guest at last night&#39;s sportsman&#39;s dinner.</span> <small class="photoDetails">ALBERT PEREZ</small> </div> </figcaption> </figure> </div> <p>Madden said he and his teammates were primed for the match-up against the iconic NRL club,  and that it would give a good indication of where the team was at with the Intrust Super Cup season just a month away.</p><p>"Even though the Broncos don't have any of their big-name players we know it's definitely going to be a tough game,&#8221; he said.</p><p>"A lot of our boys haven't experienced this level of football but they're all looking forward to it.</p><p>"I'm really excited for the weekend and can't wait to lead the boys out in front of a big crowd.</p><p>"It will be good to see where we're at. </p><p></p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2772750/", "content_type": "image", "label": "Capras pre-season training camp at St Brendans College"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881217597z1_20180209180509_000gcrvkf8n2-0-5731q2dbvt0wfgvtqp2_t460.jpg"  alt="The Capras will be looking to execute what they&#39;ve been working on in pre-season." title="The Capras will be looking to execute what they&#39;ve been working on in pre-season." data-largeimg="https://media.apnarm.net.au/media/images/2018/02/09/b881217597z1_20180209180509_000gcrvkf8n2-0-5731q2dbvt0wfgvtqp2_t620.jpg" /> <figcaption> <div class="caption-details"> <span>The Capras will be looking to execute what they&#39;ve been working on in pre-season.</span> <small class="photoDetails">Allan Reinikka ROK130118acapras7</small> </div> </figcaption> </figure> </div> <p>"I know we've still got to improve in a lot of areas but we just want to put everything into place that we've practised in the pre-season and see how we perform against some quality opposition.&#8221;</p><p>Madden is feeling good about the Capras' prospects this season, and the recent signing of NRL star Dave Taylor had delivered a  boost to the squad.</p><p>"All the guys are prepared to work really hard and there are no egos in the team.</p><p>"We want to be in and around the hunt for finals; that's what we're all thinking and aiming towards.</p><p>"We've gelled really well and we know we have to perform from one to 17 to get the job done.&#8221;</p><p></p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2772748/", "content_type": "image", "label": "Capras coach Kim Williams.Photo Allan Reinikka / The Morning Bulletin"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881217597z1_20180209180509_000gcrvk6bm2-0-7m5ggq89t1q38gvtqp2_fct2537x1903_ct460x345.jpg"  alt="Capras coach Kim Williams" title="Capras coach Kim Williams" data-largeimg="https://media.apnarm.net.au/media/images/2018/02/09/b881217597z1_20180209180509_000gcrvk6bm2-0-7m5ggq89t1q38gvtqp2_fct2537x1903_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>Capras coach Kim Williams</span> <small class="photoDetails">Allan Reinikka ROK140916acapras1</small> </div> </figcaption> </figure> </div> <p>Capras coach Kim Williams said that with some serious competition for a number of starting spots within the team, tonight presented the perfect opportunity for players to press their selection claims.</p><p>"We are firmly focused on our performance, and the players will be judged on how well they do their job.</p><p>"I'll be interested to see who the hardest workers are on the field; that will be a big indicator for me come selection for Round 1.</p><p>"I want to see a strong display of mental toughness, players working hard and working together.&#8221;</p><p><strong>HOW THE TEAMS LINE UP</strong></p><p><strong>Capras squad: </strong>Zeik Foster, Junior Kirisome, Connor Broadhurst, Nathan Bassani, Chanel Seigafo, Blake Goodman, Jack Madden (captain), Phil Nati, Billy Gilbert, Brad Lupi, Dave Cowhan, Tyson White, Jerry Key, Aaron Teroi, Jamie Hill, Aaron Flanagan, Jyde Dwyer, Sonny Kerr, Lachlan Norris, Luke George, Jamie Minto, Sam Lollo</p><p><strong>Broncos squad:</strong> Jamayne Isaako, Corey Allan, Tom Opacic, Gehamat Shibasaki, Moses Pangai, Todd Murphy, Shaun Nona, George Fai, Jake Turpin, Payne Haas, Salesi Funaki, Andre Savelio, Patrick Mago. Interchange: Gerome Burns, David Fifita, Thomas Flegler, Patrick Carrigan, Myles Taueli, Keenan Palasia, Eddie Blacker, Kotoni Staggs</p><p><strong>GAME DAY PROGRAM</strong></p><p>Rugby League Day today at Theodore Showgrounds</p><ul><li>9am: Junior coaching clinic</li><li>11.15am: U15, Emerald Brothers v Biloela Panthers</li><li>12.45pm: U17, Emerald Brothers v Biloela Panthers</li><li>2.15pm: Senior men, Woorabinda v Theodore</li><li>3.30pm: U20 CQ Capras v Central Highlands rep team</li><li>6pm: CQ Capras v Brisbane Broncos </li></ul><p>Admission: $5 (13-years plus) before 11am, $10 after 11am. Tickets at the gate</p> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/countdown-on-to-capras-clash-with-broncos/3331486/", "options": {"url": "/record/liked/28/3331486/205c60ad583568dc33a5966a71270e977b0bfb82fed37aeeb120526ce56ae616/"}}'></div> <div data-activity-action='{"key": "shared:/news/countdown-on-to-capras-clash-with-broncos/3331486/", "options": {"url": "/record/shared/28/3331486/c7f56964fc65eecd19352337e6564c9e5f80911e5b4bc0d7978f924b44a63a70/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=143533722323966&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">brisbane broncos</span> <div class="profile-buttons"> <a href="/topic/brisbane-broncos/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYxMieuOVk1sE8szz8dIYrjfSAzEmLnYETqu6vDnnBiZ8txPSohYjYujMkkuXd9PdcvppAR0RXCiXi05Pxe-J4RbjRez3cErahFipG8glzXZgJ0o4EkQuIfc9Nx6NTYQItoNDw5wFGKamimc8wMkGDh7IYRqEbfXM0vhQNwNkKII_FqBqF_baNLpV5TVc2ALNgGttwtr8_b52mfRIKVAhYIh0WRdyi4cYTSa4iRK7eyo"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">intrust super cup</span> <div class="profile-buttons"> <a href="/topic/intrust-super-cup/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbqrD_lEAh6YN2lWsLQ164iW9vatPucuqW9PDYJUUog17fNkMBfZQwsMIPyQpi56lcoDtJuxDblYwmhTpgtLe7XQW4HN1OxZ5Ild5CuSAUykTIyiXlPlS1VahZ22SrrnDMbC77qZ-YrM-fvU100hPle1yjbV4HscIyFFEr76lUnRKjy9QQvQbOtHS-AAd3RBNI8bCexeQkx3XQjqQY_8b0AAE2W7yK-S7TumDxDPjOBg"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">kim williams</span> <div class="profile-buttons"> <a href="/topic/kim-williams/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZiD7_6jSYHzjuuQrdMXrkDkis8DzAFRm9Ge7gazwA3Od9PP9kunWXbK-uuahyDemWMSvm1TwwNz0F-agJ99D_uqD1vMWJ3iE1P9mhSHMqDFlwee3yeb7LjBnQ08tYgayeZj3AlnyKfO-j9W1bN5z5S-uP4xG4IZU1a_GQsqa9GXBWDtYdKawVFCZbovmoJhuojmrefPpC7DfoxbL0SZPFmwdN_DrWq7Fv3NxJhv_pFA"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">rockhampton leagues club capras</span> <div class="profile-buttons"> <a href="/topic/rockhampton-leagues-club-capras/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSG_ojUpq_HiERPob5TVEv6TNBbrW_0pn1btTR4S96scr7Yz_SOC0vaY1hLL32vek30fVRbpLf5notDtA6Viq3jNgrb61OMH7UV-0Gp8h6e_tflZfRMwREfqX7gZGEpVgacoXMWNJJcFVKeC50qQsW3ci7DNnlYYVwNV8qckn_OOuF34SYFwl7bEVTibmAUM1yaOWj6GWJyagcZ7wTPhW3Rhyf0aYXO-K78blS1J9Ccc"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">wayne bennett</span> <div class="profile-buttons"> <a href="/topic/wayne-bennett/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVb6FzOqx89v35R9bfIM-MyPSK3L71T8PxkFS6j_WGvjaWP4fOj0FXY5Hi6qs8ukOI4Z3nbXsSVdRm7TORiVjWHJ_u73v0fUAY5u6kFIfwdr9Lg5kq-1_KtoZjCc2Lm1hucUZA1QICPlCG2weWjuEOjNtQ2O1M-Qa9MINbI9mn3t0UvhBTqprTvdVS_wy0pso4IXN9IO48XPUF_4NMPykz_Aw7N7KHxz4UAtLz4FtXpzD"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/brisbane-broncos/">brisbane broncos</a> <a class="tag-2" href="/topic/intrust-super-cup/">intrust super cup</a> <a class="tag-3" href="/topic/kim-williams/">kim williams</a> <a class="tag-4" href="/topic/rockhampton-leagues-club-capras/">rockhampton leagues club capras</a> <a class="tag-5" href="/topic/wayne-bennett/">wayne bennett</a> </p> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> <div class="sourceWrapper"><a href="http://www.themorningbulletin.com.au/"><img alt="Rockhampton Morning Bulletin" title="Rockhampton Morning Bulletin" src="https://media.apnarm.net.au/source/rockhampton-bulletin_t130.gif" /> </a></div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3872/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script src="//a.teads.tv/page/32452/tag" async="true"></script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3331486/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Default Article Sidebar - 12 Dailies"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2334/", "content_type": "advertisement", "label": "Digi Subs - Two Great Subs - HP Tile"}'> <p> <a href="/subscriptions/packages/?utm_source=product&amp;utm_medium=hp_tile&amp;utm_term=two_great_subs&amp;utm_content=two_great_subs&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/media/images/2018/01/24/twogreat_digisubs_hommepgtile_300x125px-ld0oe2clvlcj6uqlnp2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/workers-felt-sick-at-linc-plant/3331428/" class="track">
                            Workers felt sick at Linc plant
                            
                                <abbr class="pubDate headline_pubDate" title="2018-02-10T06:11:00"> </a> </li> <li> <a href="/news/countdown-on-to-capras-clash-with-broncos/3331486/" class="track">
                            Countdown on to Capras clash with Broncos
                            
                                <abbr class="pubDate headline_pubDate" title="2018-02-10T06:00:00"> </a> </li> <li> <a href="/news/rocky-supreme-court-justice-set-for-retirement/3331431/" class="track">
                            Rocky Supreme Court Justice set for retirement
                            
                                <abbr class="pubDate headline_pubDate" title="2018-02-10T06:00:00"> </a> </li> <li> <a href="/news/inside-look-innovative-hub-officially-opens-in-roc/3331400/" class="track">
                            INSIDE LOOK: Innovative hub officially opens in Rocky
                            
                                <abbr class="pubDate headline_pubDate" title="2018-02-10T06:00:00"> </a> </li> <li> <a href="/news/drone-video-a-rocky-riders-heaven-moves-forward/3331386/" class="track">
                            DRONE VIDEO: A Rocky rider's heaven moves forward
                            
                                <abbr class="pubDate headline_pubDate" title="2018-02-10T06:00:00"> </a> </li> <li> <a href="/news/lions-rookie-shares-goal-with-mum/3331378/" class="track">
                            Lions rookie shares goal with Mum
                            
                                <abbr class="pubDate headline_pubDate" title="2018-02-10T06:00:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10723/", "content_type": "container", "label": "Sidebar HR Line Break"}' data-tab-name="Sidebar HR Line Break" class="rnn_ri_container_sidebar-hr"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div class="aside most-popular-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/10441/", "content_type": "container", "label": "Most Popular Stories: Most Popular Stories"}'> <h2 class="asideHeader">Most Popular</h2> <div class="most-popular-content"> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3331359/", "content_type": "newsentry", "label": "Drunk does 360 burnouts on Bruce Hwy in front of cops"}'> <div class="followHeadline"> <a href="/news/drunk-does-360-burnouts-on-bruce-hwy-in-front-of-c/3331359/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881216446z1_20180209160926_000gcrvk4462-0-06qukp8k2r7fnkatqp2_fct2140x1605x151_ct90x68.jpg" width="90" height="68" alt="Drunk does 360 burnouts on Bruce Hwy in front of cops" title="Drunk does 360 burnouts on Bruce Hwy in front of cops" /> </a> <h3> <a href="/news/drunk-does-360-burnouts-on-bruce-hwy-in-front-of-c/3331359/" class="track">Drunk does 360 burnouts on Bruce Hwy in front of&nbsp;cops</a> </h3> <h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3331353/", "content_type": "newsentry", "label": "Yeppoon bat relocation a dire sign of things to come"}'> <div class="followHeadline"> <a href="/news/yeppoon-bat-relocation-a-dire-sign-of-things-to-co/3331353/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881218679z1_20180209160350_000gcrvju4p2-0-jo06vgzngtwcbk9tqp2_fct698x524_ct90x68.jpg" width="90" height="68" alt="Yeppoon bat relocation a dire sign of things to come" title="Yeppoon bat relocation a dire sign of things to come" /> </a> <h3> <a href="/news/yeppoon-bat-relocation-a-dire-sign-of-things-to-co/3331353/" class="track">Yeppoon bat relocation a dire sign of things to&nbsp;come</a> </h3> <h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3331133/", "content_type": "newsentry", "label": "OPINION: Liberals must stand up to Greens in Batman "}'> <div class="followHeadline"> <a href="/news/opinion-liberals-must-stand-greens-batman/3331133/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2018/01/19/b881184932z1_20180119160230_000g5gup7542-0-2rkw19otme0352vlmp2_fct2375x1781x125_ct90x68.jpg" width="90" height="68" alt="OPINION: Liberals must stand up to Greens in Batman" title="OPINION: Liberals must stand up to Greens in Batman" /> </a> <h3> <a href="/news/opinion-liberals-must-stand-greens-batman/3331133/" class="track">OPINION: Liberals must stand up to Greens in&nbsp;Batman </a> </h3> <h4 class="category-link"><a href="/opinion/" class="track" data-track='{"action": "click category-link"}'>Opinion</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3331091/", "content_type": "newsentry", "label": "ACROSS THE REGION"}'> <div class="followHeadline"> <a href="/news/across-the-region/3331091/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881217604z1_20180209114405_000gcrvivjj2-0-lz765pipudxz5ryrqp2_ct90x68.jpg" width="90" height="68" alt="ACROSS THE REGION" title="ACROSS THE REGION" /> </a> <h3> <a href="/news/across-the-region/3331091/" class="track">ACROSS THE&nbsp;REGION</a> </h3> <h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3324979/", "content_type": "newsentry", "label": "Laying it out straight"}'> <div class="followHeadline"> <a href="/news/laying-it-out-straight/3324979/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2018/02/02/b881204946z1_20180202094236_000gqqv95pa3-0-bjrcn2vw59o1o3wcpp2_fct2256x1692x252_ct90x68.jpg" width="90" height="68" alt="Laying it out straight" title="Laying it out straight" /> </a> <h3> <a href="/news/laying-it-out-straight/3324979/" class="track">Laying it out&nbsp;straight</a> </h3> <h4 class="category-link"><a href="/lifestyle/" class="track" data-track='{"action": "click category-link"}'>Lifestyle</a></h4> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4162/", "content_type": "fragment", "label": "sport_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3331431/", "content_type": "newsentry", "label": "Rocky Supreme Court Justice set for retirement"}'> <a href="/news/rocky-supreme-court-justice-set-for-retirement/3331431/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2018/02/09/b881218598z1_20180209171336_000gcrvjt4d2-0-lzsy1sez6frj35mtqp2_fct2249x1687x100_ct300x225.jpg" width="300" height="225" alt="Rocky Supreme Court Justice set for retirement" title="Rocky Supreme Court Justice set for retirement" /></a> <div class="item-details"> <h3 class="inline-attachment-text"> <a href="/news/rocky-supreme-court-justice-set-for-retirement/3331431/" class="track"  >
                    Rocky Supreme Court Justice set for retirement
                </a> </h3> <p>Long distinguish career to come to end in coming weeks.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2018-02-10T06:00:00">10th Feb 2018 6:00 AM</abbr></li><li class="byline-comments"><a href="/news/rocky-supreme-court-justice-set-for-retirement/3331431/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3331400/", "content_type": "newsentry", "label": "INSIDE LOOK: Innovative hub officially opens in Rocky"}'> <a href="/news/inside-look-innovative-hub-officially-opens-in-roc/3331400/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881217496z1_20180209164352_000gcrvk7c62-0-jyovw6zh80z4esgtqp2_fct2357x1768_ct90x70.jpg" width="90" height="70" alt="A SMART FACILITY: Minister for State Development, Manufacturing, Infrastructure and Planning Cameron Dick, Member for Keppel, Brittany Lauga, Member for Rockhampton Barry O&#39;Rourke and Mayor Margaret Strelow at Rockhampton Smart Hub." title="A SMART FACILITY: Minister for State Development, Manufacturing, Infrastructure and Planning Cameron Dick, Member for Keppel, Brittany Lauga, Member for Rockhampton Barry O&#39;Rourke and Mayor Margaret Strelow at Rockhampton Smart Hub." /> </a> <h3 class="inline-attachment-text"> <a href="/news/inside-look-innovative-hub-officially-opens-in-roc/3331400/" title="Customs House transforms into Rocky&#39;s Smart Hub" class="track">INSIDE LOOK: Innovative hub officially opens in Rocky</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3> <a href="/news/drone-video-a-rocky-riders-heaven-moves-forward/3331386/" title="Mount Archer set to boast new facilities." class="track">
                            DRONE VIDEO: A Rocky rider's heaven moves forward
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3331386/", "content_type": "newsentry", "label": "DRONE VIDEO: A Rocky riders heaven moves forward"}'> <a href="/news/drone-video-a-rocky-riders-heaven-moves-forward/3331386/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881217494z1_20180209163635_000gcrvk2v02-0-8gc4wwonr3pr8hftqp2_fct2436x1811x102_ct90x70.jpg" width="90" height="70" alt="RIDING WHEELS: Brittany and Odette Lauga, Cameron Dick, Darren Massie, Dan Witten, Barry O&#39;Rourke and Margaret Strelow at First Turkey Mountain Bike Reserve." title="RIDING WHEELS: Brittany and Odette Lauga, Cameron Dick, Darren Massie, Dan Witten, Barry O&#39;Rourke and Margaret Strelow at First Turkey Mountain Bike Reserve." /> </a> <p class="inline-attachment-text ">Mount Archer set to boast new facilities</p> <abbr class="pubDate" title="2018-02-10T06:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/drunk-does-360-burnouts-on-bruce-hwy-in-front-of-c/3331359/" title="He was five times the legal limit when he was busted by police at 1.45am on New Years Day." class="track">
                            Drunk does 360 burnouts on Bruce Hwy in front of cops
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3331359/", "content_type": "newsentry", "label": "Drunk does 360 burnouts on Bruce Hwy in front of cops"}'> <a href="/news/drunk-does-360-burnouts-on-bruce-hwy-in-front-of-c/3331359/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881216446z1_20180209160926_000gcrvk4462-0-06qukp8k2r7fnkatqp2_fct2140x1605x151_ct90x70.jpg" width="90" height="70" alt="A 20-YEAR-OLD did three 360 burnouts in front of police on the Bruce Highway at 1.45am on New Years Day with blood alcohol content (BAC) almost five times the legal limit." title="A 20-YEAR-OLD did three 360 burnouts in front of police on the Bruce Highway at 1.45am on New Years Day with blood alcohol content (BAC) almost five times the legal limit." /> </a> <p class="inline-attachment-text ">He was five times the legal limit when he was busted by police</p> <abbr class="pubDate" title="2018-02-10T06:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/yeppoon-bat-relocation-a-dire-sign-of-things-to-co/3331353/" title="CQ flying fox carer: &#39;We&#39;re in a really bad situation&#39;" class="track">
                            Yeppoon bat relocation a dire sign of things to come
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3331353/", "content_type": "newsentry", "label": "Yeppoon bat relocation a dire sign of things to come"}'> <a href="/news/yeppoon-bat-relocation-a-dire-sign-of-things-to-co/3331353/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881218679z1_20180209160350_000gcrvju4p2-0-jo06vgzngtwcbk9tqp2_ct90x70.jpg" width="90" height="70" alt="Joy Davidson-Lee said the relocation of the flying fox colony in Yeppoon is a grave sign." title="Joy Davidson-Lee said the relocation of the flying fox colony in Yeppoon is a grave sign." /> </a> <p class="inline-attachment-text ">CQ flying fox carer: 'We're in a really bad situation'</p> <abbr class="pubDate" title="2018-02-10T06:00:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Local Partners"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2374/", "content_type": "pane", "label": "Sport Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10567/", "content_type": "container", "label": "Lisas Sport Header"}' data-tab-name="Lisa's Sport Header" class="rnn_ri_container_lisa-hp-sport-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/6194/", "content_type": "recurringinline", "label": "New Sport Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/sport/"> <span>Sport</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/sport/afl/">AFL</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/rugby-league/">Rugby League</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/rugby-union/">Union</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/soccer/">Soccer</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/cricket/">Cricket</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/horse-racing/">Racing</a> </h4></li> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px;" href="/sport/nationalsport/?page=2"> <span>National Sport</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2375/", "content_type": "pane", "label": "Sport"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10571/", "content_type": "container", "label": "Local Sport News: Main"}' data-tab-name="Sport" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3331132/", "content_type": "newsentry", "label": "Big field likely for season opener at Six Mile Raceway"}'> <a href="/news/big-field-likely-for-season-opener-at-six-mile-rac/3331132/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881215151z1_20180209121431_000gn2vh8kt2-0-w6xgvfhf060xe84sqp2_fct2321x1741x100_ct300x225.jpg" width="300" height="225" alt="READY TO RIDE: Cooper Torr is expected to feature in the junior lites in the Rockhampton Motocross Club&#39;s first race day at the Six Mile Raceway on Sunday." title="READY TO RIDE: Cooper Torr is expected to feature in the junior lites in the Rockhampton Motocross Club&#39;s first race day at the Six Mile Raceway on Sunday." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"> <a href="/news/big-field-likely-for-season-opener-at-six-mile-rac/3331132/" title="Organisers expect influx of riders for Sunday&#39;s event" class="track">
                                Big field likely for season opener at Six Mile Raceway
                            </a> </h3> <p class="standard">Organisers expect influx of riders for Sunday's event</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11117/", "content_type": "container", "label": "Local Sport News"}' data-tab-name="Sport" class="headline-list row"> <div class="span4"> <h3> <a href="/news/historic-day-for-woorabindas-young-league-talent/3330912/" title="Two junior teams to line up for first time in Rocky comp" class="track">
                            Historic day for Woorabinda's young league talent
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3330912/", "content_type": "newsentry", "label": "Historic day for Woorabindas young league talent"}'> <a href="/news/historic-day-for-woorabindas-young-league-talent/3330912/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881215719z1_20180209085427_000gn2viako2-0-j8takkuwrszne64rqp2_fct1836x1363x636x212_ct90x70.jpg" width="90" height="70" alt="BIG PLAY: The Woorabinda Warriors charged back into the Rockhampton A-grade rugby league competition last year. Now the town&#39;s juniors are set to make their debut in Rocky&#39;s junior comp." title="BIG PLAY: The Woorabinda Warriors charged back into the Rockhampton A-grade rugby league competition last year. Now the town&#39;s juniors are set to make their debut in Rocky&#39;s junior comp." /> </a> <p class="inline-attachment-text ">Two junior teams to line up for first time in Rocky comp</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11118/", "content_type": "container", "label": "Local Sport News: List"}' data-tab-name="Sport" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/cq-players-home-town-debut-dream-against-broncos/3330511/" class="track">
                            CQ player's home-town debut dream against Broncos
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/samarthas-star-on-rise-in-rugby-league-circles/3329889/" class="track">
                            Samartha's star on rise in rugby league circles
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/battle-of-the-young-guns-at-rocky-race-meeting/3329864/" class="track">
                            Battle of the young guns at Rocky race meeting
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/plenty-of-new-faces-in-capras-squad-to-tackle-bron/3329108/" class="track">
                            Plenty of new faces in Capras squad to tackle Broncos
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/how-rabbitohs-coach-is-helping-one-of-cqs-top-spor/3328480/" class="track">
                            How Rabbitohs coach is helping one of CQ's top sports teams
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10581/", "content_type": "container", "label": "National Sport News"}' data-tab-name="National Sport" class="headline-list row"> <div class="span4"> <h3> <a href="/news/lions-rookie-shares-goal-with-mum/3331378/" title="After kicking her first goal for the Brisbane Lions, Sophie Conway looked straight to the heavens to deliver the emotional message: &quot;That one&#39;s for you Mum&amp;#8221;." class="track">
                            Lions rookie shares goal with Mum
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3331378/", "content_type": "newsentry", "label": "Lions rookie shares goal with Mum"}'> <a href="/news/lions-rookie-shares-goal-with-mum/3331378/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2018/02/09/b881217515z1_20180209162954_000g37vitd12-0-w0eg99es82dvn9etqp2_fct2388x1791x125_ct90x70.jpg" width="90" height="70" alt="Sophie Conway celebrates after kicking her first goal for the Lions." title="Sophie Conway celebrates after kicking her first goal for the Lions." /> </a> <p class="inline-attachment-text ">Brisbane Lions AFLW debutant Sophie Conway achieves special goal</p> <abbr class="pubDate" title="2018-02-10T06:00:00"> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10570/", "content_type": "container", "label": "National Sport News: List"}' data-tab-name="National Sport" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/firebirds-take-aim-at-lightning-ahead-of-new-seaso/3331601/" class="track">
                            Firebirds take aim at Lightning ahead of new season
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/supercoach-nrl-put-your-knowledge-to-the-test-with/3331018/" class="track">
                            SuperCoach NRL: Ultimate quiz
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/quade-cooper-helping-coach-club-hell-earn-800000-t/3331282/" class="track"> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
Quade ‘$800k’ Cooper steps out in club rugby
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/james-cummings-has-blue-army-poised-to-strike-an-e/3331323/" class="track">
                            Stepping stone for Godolphin’s plans
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/waterhouse-says-siege-of-quebec-will-strike-with-d/3331125/" class="track">
                            Gai: My colt will strike with death adder speed
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2276/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Capricornia Newspapers Pty Ltd 2018. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2320/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Rockhampton Morning Bulletin</h5> <ul class="piped"> <li><a href="/news/" title="Rockhampton Local News" class="blue-link track" data-category="Footer">Rockhampton News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Rockhampton Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.themorningbulletin.com.au/" title="Rockhampton Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/rockhampton/rockhampton/" title="Rockhampton Local Weather Forecast" class="blue-link track" data-category="Footer">Rockhampton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Rockhampton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Rockhamption" class="blue-link track" data-category="Footer">Jobs in Rockhampton</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Rockhampton" class="blue-link track" data-category="Footer">Cars for Sale in Rockhampton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Rockhampton" class="blue-link track" data-category="Footer">Property listings in Rockhampton</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Rockhampton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Rockhampton" class="blue-link track" data-category="Footer">Obituaries in Rockhampton</a></li> <li><a href="/classifieds/personals/" title="Personals for Rockhampton" class="blue-link track" data-category="Footer">Personals in Rockhampton</a></li> <li><a href="/classifieds/notices/" title="Notices for Rockhampton" class="blue-link track" data-category="Footer">Notices in Rockhampton</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Rockhampton Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li>Cleaners</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/rockhampton/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.themorningbulletin.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Rockhampton Morning Bulletin</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Rockhampton Morning Bulletin" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Rockhampton Morning Bulletin" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Rockhampton Morning Bulletin Newspaper">Home Delivery</a></li> <li><a href="/digital-paper/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Rockhampton Morning Bulletine">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Rockhampton Morning Bulletin">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal apnform hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Rockhampton Morning Bulletin " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Rockhampton Morning Bulletin";
utag_data.site_short = pageData.site || "";

// Content Type
if("3331486") {
    utag_data.net_article_id = "3331486";
    utag_data.net_article_headline = "Countdown on to Capras clash with Broncos";
    utag_data.net_article_byline = "pammckay";
    utag_data.net_article_source = "rmb";
    utag_data.net_article_date = "2018-02-10 06:00:00";
    utag_data.net_article_updated_time = "2018-02-10 06:00:00";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/185.9/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'sport';
}
s.pageName = "rmb:" + (window.location.pathname === "/" ? "home" : "article:countdownontocaprasclashwithbroncos:3331486");
s.hier1 = "rmb:" + (window.location.pathname === "/" ? "home:default" : "sport");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "brisbane-broncos|intrust-super-cup|kim-williams|rockhampton-leagues-club-capras|wayne-bennett";
s.prop3 = "rmb";
s.prop4 = "saturday";
s.prop5 = "06:00";
s.prop6 = "3331486";
s.prop7 = "pammckay";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "rmb";
s.prop11 = "10feb2018";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/185.9/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/185.9/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/185.9/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/185.9/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/185.9/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/185.9/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/185.9/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/185.9/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/185.9/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/185.9/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/185.9/tc/base/js/modules/tc.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/185.9/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/185.9/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '20',
            name: 'Rockhampton Morning Bulletin',
            domain: 'www.themorningbulletin.com.au',
            shortdomain: 'themorningbulletin',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "24", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '15',
                name: 'Rockhampton'
            },
            mediaURL: "https://media.apnarm.net.au/static/185.9/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-240',
            isDebug: false,
            facebook: {
                appID: '143533722323966',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -23.378941,
                "longitude": 150.512323
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'RMB',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": "", "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["1000, 145"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["1000, 150"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 40"], ["1000, 50"], ["970, 50"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "themorningbulletin.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/countdown-on-to-capras-clash-with-broncos/3331486/";
        }else{
            _sf_async_config.path = "/news/countdown-on-to-capras-clash-with-broncos/3331486/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "e0e09aaa27ae30256e75fdf9",
   item: {
    objectid: "3331486",
    title: "Countdown on to Capras clash with Broncos",
    text: "Capras coach says hard workers will be rewarded",
    url: "http://themorningbulletin.com.au/news/countdown-on-to-capras-clash-with-broncos/3331486/",
    img: "https://media.apnarm.net.au/media/images/2018/02/09/b881217597z1_20180209180509_000gcrvjpop2-0-qtonbk68snk74gvtqp2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1518206400,
    updated_at: 1518163531,
    kind: pageData.pageType,
    sponsored: "false"
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <!-- SERVER:ip-172-30-12-240 ID:20--> </body> </html>