<!DOCTYPE html> <!--[if lt IE 7]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="themorningbulletin rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Millionaire kills lover over sex video | Morning Bulletin</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="A property tycoon murdered his lover, 25, after she threatened to show footage of their threesome to his wife, a new UK doco has revealed."> <meta name="author" content=""> <meta name="keywords" content="crime, domestic-violence, peter-morgan"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="143533722323966"> <meta property="og:site_name" content="Morning Bulletin"> <meta name="apple-itunes-app" content="app-id=1047077132, app-argument=themorningbulletin://article?aid=4269826&type=article" /> <meta property="og:title" content="Millionaire kills lover over sex video" /> <meta property="og:description" content="A property tycoon murdered his lover, 25, after she threatened to show footage of their threesome to his wife, a new UK doco has revealed." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbined5307d7f12171ce3a6a37f38b78a873-9q4bbfvn6oxuntewgw2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbined5307d7f12171ce3a6a37f38b78a873-9q4bbfvn6oxuntewgw2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.themorningbulletin.com.au/news/millionaire-kills-lover-over-sex-video/4269826/" /> <meta property="al:ios:url" content="themorningbulletin://article?aid=4269826&type=article"> <meta property="al:ios:app_store_id" content="1047077132"> <meta property="al:ios:app_name" content="Morning Bulletin"> <meta property="al:android:url" content="themorningbulletin://article?aid=4269826&type=article"> <meta property="al:android:app_name"  content="Morning Bulletin"> <meta property="al:android:package" content="com.apnarm.themorningbulletin"> <meta property="al:web:url" content="https://www.themorningbulletin.com.au/news/millionaire-kills-lover-over-sex-video/4269826/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@the_bully" /> <meta name="twitter:title" content="Millionaire kills lover over sex video" /> <meta name="twitter:description" content="A property tycoon murdered his lover, 25, after she threatened to show footage of their threesome to his wife, a new UK doco has revealed." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbinc226919181b44e53c39ef970dd4aa491-g9eu8mavdez3fuewgw2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/264.6/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/264.6/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/264.6/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/264.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }

/* Fix for BSS Location Typeahead */
#bss .twitter-typeahead { 
    overflow: visible !important; 
}
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/static/264.6/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/264.6/bower_components/js-cookie/js.cookie.min.js"></script> <script>
  function getCookie(name) {
    const value = `; ${document.cookie}`;
    const parts = value.split(`; ${name}=`);
    if (parts.length === 2) return parts.pop().split(';').shift();
  }
  function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
    document.cookie = c_name + "=" + c_value;
  }
  (function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script src='//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.sync.js'></script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="2db86793afa7f2055f27733ccef25c0b"> <script>
        pageData.region = "rockhampton";
        pageData.url = pageData.genBasicURL("/news/millionaire-kills-lover-over-sex-video/4269826/");
        pageData.site = "rmb";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.news.com.au/lifestyle/real-life/news-life/millionaire-peter-morgan-killed-escort-over-threesome-video/news-story/2db86793afa7f2055f27733ccef25c0b"> <link rel="alternate" href="https://m.themorningbulletin.com.au/news/millionaire-kills-lover-over-sex-video/4269826/"> <meta property="article:content_tier" content="free"/> <script>
        pageData.categories = "News, News > Crime";
        pageData.title = "Millionaire kills lover over sex video";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "crime";
        pageData.source = "";
        pageData.tags = "crime, domestic violence, peter morgan";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/264.6/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- GAM Start --> <script>
 // NCA GAM hidden elements
 
 
 
 
 $(document).ready(function(){
   var isSub = typeof isSubscriber === 'function' ? isSubscriber() : false
   var userAgent = navigator.userAgent.toLowerCase();
   var isTablet = /(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(userAgent);
   var isRNN = $('html.mytributes, #bss, #tributes').length ? false : true
   var isMobile = document.body.clientWidth <= 736 ? true : false

   var selector = ''
   if(isRNN){
     // Base selector, pick which sidebar to remove
     selector = isSub === true
              ? '.sidebar-1:not(.subscriber-sidebar)'
              : '.sidebar-1.subscriber-sidebar';
     // Remove hidden ads in the article view for subscribers
     if( isSub && $('body').hasClass('newsEntryBody') ) {
       selector += ',.top .hero .sitebanner, .after_story_full_width_fragment, .genericBillboard'
     }
     // Remove Billboards on tablet
     if( isTablet ) {
       selector += ',.ad-block.ad-billboard'
     }
   } else {
     selector = isMobile === true
              ? '.ad-block.ad-mrec, .ad-block.ad-leader, .ad-block.ad-halfpage, .desktop-ad'
              : '.ad-block.ad-m-banner, .ad-block.ad-m-mrec, .mobile-ad'
   }

   $(selector).remove()
 })
 
</script> <!-- GAM End --> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4437/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/><span class="icon-newspaper"  style="font-size: 18px; margin-right: 5px;" ></span> Digital Edition</a> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/millionaire-kills-lover-over-sex-video/4269826/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/millionaire-kills-lover-over-sex-video/4269826/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div class="ad-block ad-leader"></div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/rockhampton_themorningbulletin_v2-eq7yvnwgd4srtc510q2_t210.png" alt="Morning Bulletin" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/264.6/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #8ac036;"> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_rockhampton"}' data-locality='Rockhampton'> <div class="left-col"> <a href="http://www.themorningbulletin.com.au/weather/rockhampton/rockhampton/"> <div class="weather-detail"> <span class="detail-temp">14-25&deg;C</span> <span class="desc-temp">Possible shower</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Rockhampton
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Yeppoon", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/yeppoon/", "fileName": "https://media.apnarm.net.au/static/264.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Yeppoon
                </li> <li data-forecast='{ "locality": "Great Keppel Island", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 25, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/great-keppel-island/", "fileName": "https://media.apnarm.net.au/static/264.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Great Keppel Island
                </li> <li data-forecast='{ "locality": "Parkhurst", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/parkhurst/", "fileName": "https://media.apnarm.net.au/static/264.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Parkhurst
                </li> <li data-forecast='{ "locality": "Gracemere", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/gracemere/", "fileName": "https://media.apnarm.net.au/static/264.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Gracemere
                </li> <li data-forecast='{ "locality": "Bouldercombe", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 22, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/bouldercombe/", "fileName": "https://media.apnarm.net.au/static/264.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Bouldercombe
                </li> <li data-forecast='{ "locality": "Mount Morgan", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 25, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/mount-morgan/", "fileName": "https://media.apnarm.net.au/static/264.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Mount Morgan
                </li> <li data-forecast='{ "locality": "Bajool", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 25, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/bajool/", "fileName": "https://media.apnarm.net.au/static/264.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Bajool
                </li> <li data-forecast='{ "locality": "Rockhampton", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 25, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/rockhampton/", "fileName": "https://media.apnarm.net.au/static/264.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Rockhampton
                </li> <li data-forecast='{ "locality": "Marlborough", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 14, "tempMax": 24, "weatherUrl": "http://www.themorningbulletin.com.au/weather/rockhampton/marlborough/", "fileName": "https://media.apnarm.net.au/static/264.3/rnn/base/img/weather/60x60/showers"}'>
                    Marlborough
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;">
        News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}' style="border-bottom-color: #0570E7;">
        Local News
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}' style="border-bottom-color: #0570E7;">
        Letters to the Editor
    </a> </li> <li> <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}' style="border-bottom-color: #0570E7;">
        Off Beat
    </a> </li> <li> <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}' style="border-bottom-color: #0570E7;">
        Business
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #f63834;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}' style="border-bottom-color: #0570E7;">
        Features
    </a> </li> <li> <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education"}' style="border-bottom-color: #0570E7;">
        Education
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}' style="border-bottom-color: #0570E7;">
        Hey Mumma
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}' style="border-bottom-color: #0570E7;">
        Outdoor Living
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}' style="border-bottom-color: #0570E7;">
        Horoscopes
    </a> </li> <li> <a href="/lifestyle/games/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Today&#39;s Puzzle"}' style="border-bottom-color: #0570E7;">
        Today&#39;s Puzzle
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}' style="border-bottom-color: #8ac036;">
        Community<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}' style="border-bottom-color: #0570E7;">
        Community News
    </a> </li> <li> <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}' style="border-bottom-color: #0570E7;">
        Your Story
    </a> </li> <li> <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}' style="border-bottom-color: #0570E7;">
        Weddings
    </a> </li> <li> <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}' style="border-bottom-color: #0570E7;">
        Pets
    </a> </li> <li> <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}' style="border-bottom-color: #0570E7;">
        Local History
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}' style="border-bottom-color: #0570E7;">
        What&#39;s on<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> <li> <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}' style="border-bottom-color: #0570E7;">
        Guides
    </a> </li> <li> <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}' style="border-bottom-color: #0570E7;">
        Tourism
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}' style="border-bottom-color: #0570E7;">
        Post Your Event
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}' style="border-bottom-color: #0570E7;">
        Training &amp; Education
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}' style="border-bottom-color: #0570E7;">
        Local Job Listings
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}' style="border-bottom-color: #0570E7;">
        Road Test
    </a> </li> <li> <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}' style="border-bottom-color: #0570E7;">
        Future Models
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}' style="border-bottom-color: #0570E7;">
        Local Motoring Listings
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}' style="border-bottom-color: #0570E7;">
        Local Real Estate Listings
    </a> </li> <li> <a href="/digital-edition/coastal-section/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate - Coastal Section"}' style="border-bottom-color: #0570E7;">
        Real Estate - Coastal Section
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #0570E7;">
        Classifieds
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}' style="border-bottom-color: #0570E7;">
        Health &amp; Beauty
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}' style="border-bottom-color: #0570E7;">
        Businesses for Sale
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}' style="border-bottom-color: #0570E7;">
        Find Your Local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}' style="border-bottom-color: #0570E7;">
        Add your business
    </a> </li> </ul> </div> </li> <li> <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}' style="border-bottom-color: #0570E7;">
        APN Network
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}' style="border-bottom-color: #0570E7;">
        Special Features<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="http://themorningbulletin.newspaperdirect.com/epaper/viewer.aspx?cid=SGGY"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Capricorn Health Guide"}' style="border-bottom-color: #0570E7;">
        Capricorn Health Guide
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/village_festival_2018?e=25074835/63314833"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "The CQU Village Festival Program"}' style="border-bottom-color: #0570E7;">
        The CQU Village Festival Program
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/mackay_sugar_city_sounds_2018?e=25074835/64241531"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Mackay Sugar City Sounds"}' style="border-bottom-color: #0570E7;">
        Mackay Sugar City Sounds
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/rt3_27-03-2019?e=25074835/68916941"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "My First Year 2020"}' style="border-bottom-color: #0570E7;">
        My First Year 2020
    </a> </li> <li> <a href="http://themorningbulletin.pressreader.com/one-perfect-day/20181217"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "One Perfect Day"}' style="border-bottom-color: #0570E7;">
        One Perfect Day
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/cq_industry?fr=sNDMyOTgwOTA2Mg"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "CQ Industry"}' style="border-bottom-color: #0570E7;">
        CQ Industry
    </a> </li> </ul> </div> </li> <li> <a href="/contact/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Contact Us"}' style="border-bottom-color: #0570E7;">
        Contact Us
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <div class="ad-block ad-billboard"></div> </div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">Crime</div> <h1 class="page-title">
    Millionaire kills lover over sex video
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="crime,domestic-violence,peter-morgan"  data-source="" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4269826/", "content_type": "newsentry", "label": "Millionaire kills lover over sex video"}' data-content-context='{"contentTypeId": 28, "objectId": 4269826}'> <div class="articleMarketingAd"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="ad-block ad-custom" data-ad-size="644x90"></div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/6559524/", "content_type": "image", "label": "a a a a a a"}' class="articleImage  landscape large"> <figure> <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbined5307d7f12171ce3a6a37f38b78a873-9q4bbfvn6oxuntewgw2_ct1880x930.jpg"  alt="A property tycoon murdered his lover, 25, after she threatened to show footage of their threesome to his wife, a new UK doco has revealed." title="A property tycoon murdered his lover, 25, after she threatened to show footage of their threesome to his wife, a new UK doco has revealed." data-largeimg="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbined5307d7f12171ce3a6a37f38b78a873-9q4bbfvn6oxuntewgw2_ct1880x930.jpg" /> <figcaption> <div class="caption-details"> <span>A property tycoon murdered his lover, 25, after she threatened to show footage of their threesome to his wife, a new UK doco has revealed.</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="color: #0570E7;">Crime</div> <h1 class="page-title">
    Millionaire kills lover over sex video
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Catriona Graffius, The Sun
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            2nd Jun 2021 2:00 PM

                            
                            
                            



                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/millionaire-kills-lover-over-sex-video/4269826/", "options": {"url": "/record/liked/28/4269826/8e4fb29cc667d884a416d8c085f3123eab25e6043f8b8ee368e101017db020d3/"}}'></div> <div data-activity-action='{"key": "shared:/news/millionaire-kills-lover-over-sex-video/4269826/", "options": {"url": "/record/shared/28/4269826/5ca5dd7f9afe72d90c4591030b19a65cf6239affee323633d0c84f23e22c1d76/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=143533722323966&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	A British business tycoon mercilessly killed his 25-year-old lover after discovering she was planning to blackmail him with footage of a threesome.
</p><p>
	After police found CCTV footage of Peter Morgan moving the body, the millionaire admitted to strangling Georgina Symonds before wrapping her body in black plastic and hiding it in a workshop behind his marital house, <em><a href="https://www.thesun.co.uk/news/15129773/millionaire-tycoon-murdered-younger-lover/" target="_blank">The Sun </a></em>reports.
</p><p>
	And while the tycoon claimed diminished responsibility for the killing due to Asperger's syndrome, he was jailed for life on December 21, 2016.
</p><p>
	Now, a documentary aired on Channel 5 in the UK titled, <em>My Lover, My Killer</em>, gives new insight on killer Peter Morgan's motives and the tragic death of his young lover.
</p><p>
	Including interviews with Morgan's brother Andy Morgan and forensic psychologist Dr Jessica Taylor, the new show probes into the property tycoon's state of mind as he carried out the attack.
</p><p>
	Visibly distressed, brother Andy opens up, admitting: "I could just see that this was going to end in trouble."
</p><div class='ad-block ad-custom ad-unruly' data-ad-size='4x4'></div><p>
	But what exactly drove the multi-millionaire with a wife and two children to murder?
</p><p> <strong>RELATED: <a href="https://www.news.com.au/lifestyle/real-life/news-life/brazilian-singer-mc-kevin-dies-hiding-from-wife-after-threesome/news-story/4503a027032ee41c49563d288f2bb05e" target="_blank">Man dies 'hiding from wife' after sex act</a></strong> </p><p>
	 
</p><h3>
	From hubby to playboy</h3><p>
	For the first four decades of his life, Peter Morgan had been a respected dad, husband and businessman in the South Wales community of Usk.
</p><p>
	After marrying his childhood sweetheart and having two daughters, Morgan set up a business selling prefab chicken huts which became wildly successful.
</p><p>
	In the late 2000s, Morgan sold the business making him a multi-millionaire overnight.
</p><p>
	Kitted out with his new cash, and expanding his business into property, he splashed out on high tech equipment, buying sports cars, helicopters and even ex-military tanks.
</p><p>
	And after selling his businesses and taking early retirement at 50, Morgan began to indulge in greater excesses.
</p><p>
	After a trip with friends to Amsterdam, he started paying escorts for sex.
</p><p>
	It was a stunning departure from his quiet life to date as a countryside businessman.
</p><p>
	Brother Andy had always looked up to Morgan, but felt he was acting selfishly in his new way of life.
</p><p>
	He said: "We're quite a close-knit family. My mum and dad are very proud sort of people, very hardworking.
</p><p>
	"I don't think he [Peter] wanted to hurt the family, he didn't. But at the same time I think he was being headstrong and selfish."
</p><p> <strong>RELATED:<a href="https://www.news.com.au/lifestyle/real-life/news-life/mum-who-allegedly-killed-three-children-left-chilling-note-for-her-husband/news-story/3ec41aacc25b02403a3e5ccf1e071d10" target="_blank"> Mum's chilling note after killing kids</a></strong> </p><div class="articleImage portrait medium" data-overlay-marker='{"edit_url": "/admin/media/image/6559169/", "content_type": "image", "label": "No keywords!"}'> <figure> <img alt="Peter Morgan was jailed for life after murdering Georgina Symonds. Picture: Gwent Police" data-largeimg="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin2436507ecf3e45fd54b3f128b437b6f6-wpndcp1wjj1t7prvgw2_t1880.jpg" src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin2436507ecf3e45fd54b3f128b437b6f6-wpndcp1wjj1t7prvgw2_t1880.jpg" title="Peter Morgan was jailed for life after murdering Georgina Symonds. Picture: Gwent Police"/> <figcaption> <div class="caption-details"> <span>Peter Morgan was jailed for life after murdering Georgina Symonds. Picture: Gwent Police</span> </div> </figcaption> </figure> </div><p>
	Describing the radical change in Morgan's life from dedicated dad-of-two to 50-year-old playboy, forensic psychologist Dr Roberta Babb suggests Morgan was undergoing a midlife crisis.
</p><p>
	Then, in 2011 he met Georgina Symonds.
</p><p>
	A former burlesque dancer in her 20s, Georgina had moved into high-end escorting as a way to a better life and to earn money for her daughter and her life with boyfriend Peter Deem.
</p><p>
	Vivacious, creative and ambitious, Georgina saw sex work as a string of transactional relationships, charging Morgan £150 ($A270) for a kiss on their first encounter in December 2011.
</p><p>
	But unlike other call girls who Morgan had used, he became besotted with Georgina.
</p><p>
	When Morgan's wife, Helen, was on holiday, the millionaire paid Georgina £1000 ($A1800) to stay in a windmill he had renovated.
</p><p>
	Soon, Morgan grew tired of sharing Georgina with other men.
</p><p>
	Morgan set Georgina up in a remote bungalow in the grounds of a Pencoad Castle in Llanmartin Gwent, paying her £10,000 ($A18,000) a month to be his personal escort.
</p><p>
	Brother Andy recalls: "It did seem different with Georgina. You could tell he was taken by her."
</p><p>
	 
</p><p>
	For Morgan, the relationship seemed almost like "boyfriend and girlfriend" prosecuting lawyer William Hughes QC said, but for Georgina the arrangement remained purely transactional.
</p><p>
	Dr Jess Taylor says: "The reality is that she is being paid to be there. Georgina is a commodity, she's a product, she's a service to Peter Morgan.
</p><p>
	"He gives her a set amount of money for the things he wants, the behaviours he wants, the pictures, the sex, things like that."
</p><p>
	At first, the young mum split her time between Morgan, who she dubbed "Rich Pete" and her boyfriend and father of her child Peter Deem, who she called "Poor Pete".
</p><p>
	But while "Rich Pete" lavished the young mum with gifts, forking out for cars, helicopter rides, and liposuction, "Poor Pete" was finding the arrangement more and more challenging.
</p><div class="articleImage landscape medium" data-overlay-marker='{"edit_url": "/admin/media/image/6559170/", "content_type": "image", "label": "No keywords!"}'> <figure> <img alt="Peter Morgan became a multi-millionaire after selling his businesses. He then splashed out cash on motorbikes and ex-military tanks. Picture: FirstLook TV" data-largeimg="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin23e9bc75281c9a57b7aec7e9a99f292d-talyl16ylbclfprvgw2_t1880.jpg" src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin23e9bc75281c9a57b7aec7e9a99f292d-talyl16ylbclfprvgw2_t1880.jpg" title="Peter Morgan became a multi-millionaire after selling his businesses. He then splashed out cash on motorbikes and ex-military tanks. Picture: FirstLook TV"/> <figcaption> <div class="caption-details"> <span>Peter Morgan became a multi-millionaire after selling his businesses. He then splashed out cash on motorbikes and ex-military tanks. Picture: FirstLook TV</span> </div> </figcaption> </figure> </div><p>
	Speaking at the trial for Georgina's murder, grieving friend Alexy Butcher described how the father of Georgina's child Peter Deem "couldn't cope" with the new arrangement.
</p><p>
	Alexy said: "Rich Pete was totally smitten with Georgia. He loved her and cared for her and wanted a future with her.
</p><p>
	"But Georgia was only with him for his money. I don't think she ever cared for him."
</p><p>
	As the pressure mounted on Georgina's relationship with the two Petes, she decided to leave Peter Deem to spend more time with "Rich" Peter Morgan.
</p><p>
	Alexy added: "Even though she left Poor Pete for him it was always her intention to take Rich Pete for all she could and then get back together with Poor Pete. That's all it was about."
</p><div class="articleImage landscape medium" data-overlay-marker='{"edit_url": "/admin/media/image/6559520/", "content_type": "image", "label": "a a a a a a"}'> <figure> <img alt="Morgan saw Georgina Symonds as unlike the other call girls he had paid. Picture: FirstLook TV" data-largeimg="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin3fa028ed3d5981b2694b70b6b06f61d2-0jo2717vfwsd2newgw2_t1880.jpg" src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin3fa028ed3d5981b2694b70b6b06f61d2-0jo2717vfwsd2newgw2_t1880.jpg" title="Morgan saw Georgina Symonds as unlike the other call girls he had paid. Picture: FirstLook TV"/> <figcaption> <div class="caption-details"> <span>Morgan saw Georgina Symonds as unlike the other call girls he had paid. Picture: FirstLook TV</span> </div> </figcaption> </figure> </div><h3>
	Double Tragedy</h3><p>
	But tragedy struck when, months after his separation with Georgina, Peter Deem took his own life.
</p><p>
	Her father had also died seven months earlier.
</p><p>
	Broken by the tragic chain of events, Georgina turned to alcohol and class A drugs, blaming Peter Morgan for her former partner's death.
</p><p>
	As the couple's relationship worsened, Peter Morgan installed a listening device into Georgina's bungalow to eavesdrop on her conversations.
</p><p>
	His own marriage to wife Helen had broken down in April 2015 when she became aware of him bringing escorts into their marital home.
</p><p>
	Helen, who had been married to Peter for 22 years, had previously known of Peter's relationship to Georgina, but had tolerated it up to that point.
</p><p>
	From November 2015, Morgan began listening in to Georgina's movements for up to two hours a day.
</p><p>
	 
</p><p>
	Defence lawyer Patrick Harrington QC says: "What would he want a covert device fitted for, save to discover if she was seeing other people?"
</p><p>
	While listening in to Georgina's phone conversation in January 2016, two days before Morgan discovered Georgina had plans to leave him to continue her work with other men.
</p><p>
	Fed up with her relationship with lover Peter Morgan, the 25-year-old mum planned to take ownership of the bungalow Morgan had installed her in.
</p><p>
	The young mum planned to blackmail her lover with footage of a threesome they had shared, threatening to send the clip to his wife and daughters if he didn't hand over the deeds to the house.
</p><div class="articleImage landscape medium" data-overlay-marker='{"edit_url": "/admin/media/image/6559172/", "content_type": "image", "label": "Millionaire kills lover over threesum video"}'> <figure> <img alt="Morgan set Georgina up in a bungalow based on the grounds of the remote Pencoad Castle in Llanmartin Gwent, Wales. Picture: FirstLook TV" data-largeimg="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbinf4034bea7daa343099f971935bccbd9b-rvijvda0o3ndnprvgw2_t1880.jpg" src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbinf4034bea7daa343099f971935bccbd9b-rvijvda0o3ndnprvgw2_t1880.jpg" title="Morgan set Georgina up in a bungalow based on the grounds of the remote Pencoad Castle in Llanmartin Gwent, Wales. Picture: FirstLook TV"/> <figcaption> <div class="caption-details"> <span>Morgan set Georgina up in a bungalow based on the grounds of the remote Pencoad Castle in Llanmartin Gwent, Wales. Picture: FirstLook TV</span> </div> </figcaption> </figure> </div><h3>
	'You'll pay for this'</h3><p>
	Gripped with fear, Morgan bought string, gloves, polywrap and tape before driving to Georgina's house on January 12, 2016.
</p><p>
	Once there, Morgan offered Georgina the title deeds to the house she was living in and £1 million ($1.8 million) via insurance in the eventuality of his death in exchange for footage of him and Georgina having a threesome.
</p><p>
	But the young woman refused.
</p><p>
	Andy says he believes his brother was "trying to win" Georgina back after their relationship deteriorated.
</p><p>
	But as Georgina refused to back down, sitting next to her on a sofa, Morgan reached out and throttled her with a homemade ligature.
</p><p>
	Recalling the tragic events, Peter's brother Andy Morgan said the young mum fought to her last breath, telling Morgan "you're going to pay for this" as he strangled her.
</p><p>
	Morgan wrapped Georgina's body in plastic and tape before hiding it in a barn behind his family home.
</p><div class="articleImage portrait medium" data-overlay-marker='{"edit_url": "/admin/media/image/6559173/", "content_type": "image", "label": "Millionaire kills lover over threesum video"}'> <figure> <img alt="Georgina hoped to raise enough money from her relationship with Peter Morgan to go back to boyfriend Peter Deem before he tragically took his own life. Picture: FirstLook TV" data-largeimg="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbinf6054b7370a2794ee649a3d9fa363663-8ozb0kc1phs9rprvgw2_t1880.jpg" src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbinf6054b7370a2794ee649a3d9fa363663-8ozb0kc1phs9rprvgw2_t1880.jpg" title="Georgina hoped to raise enough money from her relationship with Peter Morgan to go back to boyfriend Peter Deem before he tragically took his own life. Picture: FirstLook TV"/> <figcaption> <div class="caption-details"> <span>Georgina hoped to raise enough money from her relationship with Peter Morgan to go back to boyfriend Peter Deem before he tragically took his own life. Picture: FirstLook TV</span> </div> </figcaption> </figure> </div><p>
	But forgetting his own installed CCTV cameras at Beech Hill Farm, Morgan was caught moving the body.
</p><p>
	After Georgina's friends and family alerted the police when she failed to collect her daughter from school, Peter soon confessed, directing the police to her body.
</p><h3>
	'Pushed too far'</h3><p>
	Tried for her murder, Peter Morgan said he had twice released the pressure around Georgina's neck, but strangled her when she refused to back down.
</p><p>
	Speaking in court, he told the jury: "I had just been pushed too far."
</p><p>
	Dr Taylor says: "Peter almost moulded her into this doll that he gets to use, abuse, play with and exert total control over her and then when she then threatens that financial control and he hears her talking about maybe exploiting him, that's when he realises that he is losing control of her.
</p><p>
	"Because essentially he knows somewhere deep down that the only control he has over that woman is finance.
</p><p>
	"So if she takes back that financial control, what does he have left? He knows she won't be interested in him. She's not going to stick around."
</p><div class="articleImage landscape medium" data-overlay-marker='{"edit_url": "/admin/media/image/6559174/", "content_type": "image", "label": "Millionaire kills lover over threesum video"}'> <figure> <img alt="Peter Morgan confessed to killing Georgina Symonds but claimed diminished responsibility. Picture: Gwent Police" data-largeimg="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin75400a82d485ce3194d7bc3178d67eda-pgg45qe2qvx5vprvgw2_t1880.jpg" src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin75400a82d485ce3194d7bc3178d67eda-pgg45qe2qvx5vprvgw2_t1880.jpg" title="Peter Morgan confessed to killing Georgina Symonds but claimed diminished responsibility. Picture: Gwent Police"/> <figcaption> <div class="caption-details"> <span>Peter Morgan confessed to killing Georgina Symonds but claimed diminished responsibility. Picture: Gwent Police</span> </div> </figcaption> </figure> </div><p>
	Despite claiming diminished responsibility due to Asperger's syndrome, Peter Morgan was found guilty of murder and sentenced to life imprisonment at Newport Crown Court.
</p><p>
	Speaking after the verdict, the victim's mother Deborah Symonds said: "The death of my daughter has been a devastating tragedy for the whole of our family.
</p><p>
	"Her beautiful daughter has been left without a mum.
</p><p>
	"Georgina has left a hole in our lives that will never be repaired.
</p><p>
	"All of our happy memories will be kept forever in our hearts.
</p><p>
	"We respect the decision of the jury and whatever sentence is handed to Peter Morgan will never compensate for our loss."
</p><p> <strong>For 24-hour domestic violence support call the national hotline 1800RESPECT on 1800 737 732 or MensLine on 1800 600 636. </strong> </p><p>
	 
</p><p> <em>This article originally appeared on <a href="https://www.thesun.co.uk/news/15129773/millionaire-tycoon-murdered-younger-lover/" target="_blank">The Sun </a>and was reproduced with permission </em> </p><p>
	Originally published as <a href="https://www.news.com.au/lifestyle/real-life/news-life/millionaire-peter-morgan-killed-escort-over-threesome-video/news-story/2db86793afa7f2055f27733ccef25c0b">Millionaire kills lover over sex video</a> </p> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/millionaire-kills-lover-over-sex-video/4269826/", "options": {"url": "/record/liked/28/4269826/8e4fb29cc667d884a416d8c085f3123eab25e6043f8b8ee368e101017db020d3/"}}'></div> <div data-activity-action='{"key": "shared:/news/millionaire-kills-lover-over-sex-video/4269826/", "options": {"url": "/record/shared/28/4269826/5ca5dd7f9afe72d90c4591030b19a65cf6239affee323633d0c84f23e22c1d76/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=143533722323966&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">crime</span> <div class="profile-buttons"> <a href="/topic/crime/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZ6N3K3p0eZ8Ac-UklJCwQYxMb4bB_g_v9yAn42NBKXsPyM0Kk6n6OjnUTAppZnGlugrCxCk2xAZ7QK5s2YCQ-TBJzyGl_AVHbRCT6AKKrlrhjv-Ay4zBajiJe7p82aMTKbGFT2Q-7WC-QQSpzwKs8zXjASjGpTCDnHxQbZrEq-NHhRnt5bEtI1PIqmgShAv95XEditAHKT9MlDHKqDjcTZk8DmGtI1zJFBqLgyEdWK5"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">domestic violence</span> <div class="profile-buttons"> <a href="/topic/domestic-violence/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcUOIzfsflKSljW-vc6FpiqbK65dntJ4wag23IpSIulrTnVl5yyV9GP11_ItLcNWrhryDwU3Y-QayqwyoxJSY2AcW0E7j-OXmRA-U8ypEJF_-IYXpOautty5q8c4bI0aDhXiecDFI_nb4yVg-DTxy-Z49XMYHMSqnUSg4W-GFQKjQIOWCXK0-M76F0c9d1pdQ1Rucv5nfFybqjbRvDW9wCWwiiTlxflo9teWO1JGtH5L"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">peter morgan</span> <div class="profile-buttons"> <a href="/topic/peter-morgan/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRgWL5_wSVncHNcO7_i3D0LyYb7-GgyqWCkQPAHCZtzSiAtu0rRmRDHriiMFkPH1mwtzQbyChp0rjJeyfHzkPSO0Ft_PNPeTnPTuUatymcsVRy5TO6JkLpZo2pn4FzbB4AAOHOpCi6hHnroZROKEoG2J8PL_rjQk4UJMJ8pMK1ZQE248WKvBY9wlXBAZxc-BdIMp0y9ukkgDcB8FHZXZitRZBleQjnKVpTkH9BPw2y2b"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/crime/"><i class='icomoon-icon icon-tag'></i> crime</a> <a class="following-pill following-tag" href="/topic/domestic-violence/"><i class='icomoon-icon icon-tag'></i> domestic violence</a> <a class="following-pill following-tag" href="/topic/peter-morgan/"><i class='icomoon-icon icon-tag'></i> peter morgan</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3872/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script>
var isArticleLayout = (typeof(disable_subscriber_layout) !== 'undefined' && disable_subscriber_layout !== 'yes');
var isSub = (typeof(isSubscriber) === 'function' && isSubscriber());
if(!isArticleLayout || !isSub ) {
	var teadsAd = document.createElement( 'script' );
   	teadsAd.setAttribute('src', "//a.teads.tv/page/32452/tag");
   	teadsAd.setAttribute('async', true);
   	document.body.appendChild(teadsAd);
}
</script> </div> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4401/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5413/", "content_type": "pane", "label": "Subscriber After Article Desktop"}' class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15193/", "content_type": "container", "label": "Subscriber After Article Header Desktop: Subscriber After Article Header Desktop- Subscriber Exclusive"}' data-tab-name="Subscriber After Article Header Desktop" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54015/", "content_type": "recurringinline", "label": "Subscriber After Article Header Desktop"}'> <div class="row";> <div class="span8 header-more-items" style="padding-bottom: 10px";> <h2>Subscriber Exclusives<span class="tangram-icon"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269863/", "content_type": "newsentry", "label": "Mum of eight guilty of theft and fraud"}'> <a href="/news/mum-of-eight-guilty-of-theft-and-fraud/4269863/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin8f92a8a492b327c11bece12c205cbabb-xlsbrw1oe94uot0wgw2_ct677x380.jpg" width="677" class="" height="380" alt="Mum of eight guilty of theft and fraud" title="Mum of eight guilty of theft and fraud" /> </a> <div class="item-details"> <a href="/news/mum-of-eight-guilty-of-theft-and-fraud/4269863/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Mum of eight guilty of theft and fraud</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The 37 year old, who has been unemployed for four years, offered no reason for her actions to police.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T14:00:00">2nd Jun 2021 2:00 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269921/", "content_type": "newsentry", "label": "Streets of horror: Warner reveals  \u2018terrifying\u2019 India scenes"}'> <a href="/news/streets-of-horror-warner-reveals-terrifying-india-/4269921/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin6a93ad213cbd52f245dbc4d7fba41fc4-n5ae5dkp8508oaiwgw2_ct677x380.jpg" width="677" class="" height="380" alt="Streets of horror: Warner reveals  ‘terrifying’ India scenes" title="Streets of horror: Warner reveals  ‘terrifying’ India scenes" /> </a> <div class="item-details"> <a href="/news/streets-of-horror-warner-reveals-terrifying-india-/4269921/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Streets of horror: Warner reveals  ‘terrifying’ India scenes</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #f63834">Cricket</span>

                    
                        David Warner has opened up on the “terrifying and upsetting” scenes he witnessed in India as the Covid pandemic gripped and breached the IPL bubble.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T13:55:05">2nd Jun 2021 1:55 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269851/", "content_type": "newsentry", "label": "Star horse killed in Magic Millions crash"}'> <a href="/news/star-horse-killed-in-magic-millions-crash/4269851/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin7c5ae2f32092534f848ea23fe2428983-1es9upg2uwc4jcyvgw2_ct677x380.jpg" width="677" class="" height="380" alt="Star horse killed in Magic Millions crash" title="Star horse killed in Magic Millions crash" /> </a> <div class="item-details"> <a href="/news/star-horse-killed-in-magic-millions-crash/4269851/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Star horse killed in Magic Millions crash</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #f63834">Horses</span>

                    
                        A Chris Waller-trained mare who was in foal to one of the country’s top sires was one of five thoroughbreds killed in a float crash in the Hunter Valley.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T13:53:11">2nd Jun 2021 1:53 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269811/", "content_type": "newsentry", "label": "Why Fordham turned down \u2018whitewashed\u2019 Nine ad"}'> <a href="/news/why-fordham-turned-down-whitewashed-9-ad/4269811/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin19b3a0f8fdcc607e18672a898ce7cdf5-atyjaemact3ngumvgw2_ct677x380.jpg" width="677" class="" height="380" alt="Why Fordham turned down ‘whitewashed’ Nine ad" title="Why Fordham turned down ‘whitewashed’ Nine ad" /> </a> <div class="item-details"> <a href="/news/why-fordham-turned-down-whitewashed-9-ad/4269811/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Why Fordham turned down ‘whitewashed’ Nine ad</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #8b0089">Celebrity</span>

                    
                        Ben Fordham rushed to Channel 9’s defence over a TV ad criticised for a lack of diversity, but said he turned down a request to appear in it.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T13:49:31">2nd Jun 2021 1:49 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269910/", "content_type": "newsentry", "label": "Aged care staff denied Covid jab"}'> <a href="/news/aged-care-staff-denied-covid-jab/4269910/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin3918529db0671549b82cd2e70772d000-v06to2c5de8s5wfwgw2_ct677x380.jpg" width="677" class="" height="380" alt="Aged care staff denied Covid jab" title="Aged care staff denied Covid jab" /> </a> <div class="item-details"> <a href="/news/aged-care-staff-denied-covid-jab/4269910/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Aged care staff denied Covid jab</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ef2e96">Health</span>

                    
                        Staff at more than 60 Queensland aged care centres are still waiting for their second Covid jabs after contractors were told not to administer excess vaccines.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T13:47:36">2nd Jun 2021 1:47 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269926/", "content_type": "newsentry", "label": "Injured parents\u2019 heartbreaking wait to kiss child goodbye"}'> <a href="/news/injured-parents-heartbreaking-wait-to-kiss-their-l/4269926/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbinfbe76f598a6cc8b7c7fa8f415e56ecb2-pm91t4jhr9mcw6jwgw2_ct677x380.jpg" width="677" class="" height="380" alt="Injured parents’ heartbreaking wait to kiss child goodbye" title="Injured parents’ heartbreaking wait to kiss child goodbye" /> </a> <div class="item-details"> <a href="/news/injured-parents-heartbreaking-wait-to-kiss-their-l/4269926/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Injured parents’ heartbreaking wait to kiss child goodbye</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A couple has suffered every parent’s worst nightmare after a horrific car crash left their little girl on life support.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T13:45:47">2nd Jun 2021 1:45 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}' class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4270014/", "content_type": "newsentry", "label": "Claim about leg pics in Roberts-Smith case"}'> <a href="/news/claim-about-leg-pics-in-roberts-smith-case/4270014/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin7b8174f004b0824756031720825c6111-4vr0qz066v2h3qtwgw2_ct90x70.jpg" width="90" class="" height="70" alt="Claim about leg pics in Roberts-Smith case" title="Claim about leg pics in Roberts-Smith case" /> </a> <div class="item-details"> <a href="/news/claim-about-leg-pics-in-roberts-smith-case/4270014/" class="track"  > <h3>


Claim about leg pics in Roberts-Smith case</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T13:53:00">2nd Jun 2021 1:53 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269976/", "content_type": "newsentry", "label": "\u2018Incredibly poor\u2019: Virus state\u2019s plea to ScoMo"}'> <a href="/news/incredibly-poor-virus-states-plea-to-scomo/4269976/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin6f1077320f96d89d3dee1c9948256707-6cif4pciqj5azxswgw2_ct90x70.jpg" width="90" class="" height="70" alt="‘Incredibly poor’: Virus state’s plea to ScoMo" title="‘Incredibly poor’: Virus state’s plea to ScoMo" /> </a> <div class="item-details"> <a href="/news/incredibly-poor-virus-states-plea-to-scomo/4269976/" class="track"  > <h3>


‘Incredibly poor’: Virus state’s plea to ScoMo</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T13:29:00">2nd Jun 2021 1:29 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269954/", "content_type": "newsentry", "label": "Swim coach moving house: court"}'> <a href="/news/swim-coach-moving-house-court/4269954/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbinbb9b4d92c527858fffc17c1257e61ab5-0qss2kc2d7q50pswgw2_ct90x70.jpg" width="90" class="" height="70" alt="Swim coach moving house: court" title="Swim coach moving house: court" /> </a> <div class="item-details"> <a href="/news/swim-coach-moving-house-court/4269954/" class="track"  > <h3>


Swim coach moving house: court</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T12:56:00">2nd Jun 2021 12:56 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269870/", "content_type": "newsentry", "label": "Ex-bikie\u2019s awkward wait after \u2018kidnapping\u2019"}'> <a href="/news/ex-bikies-awkward-wait-after-kidnapping/4269870/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin059e5cdd2aed21e3962d49e9f5343340-nkz92nw9skz76r2wgw2_ct90x70.jpg" width="90" class="" height="70" alt="Ex-bikie’s awkward wait after ‘kidnapping’" title="Ex-bikie’s awkward wait after ‘kidnapping’" /> </a> <div class="item-details"> <a href="/news/ex-bikies-awkward-wait-after-kidnapping/4269870/" class="track"  > <h3>


Ex-bikie’s awkward wait after ‘kidnapping’</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T13:58:21">2nd Jun 2021 1:58 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269944/", "content_type": "newsentry", "label": "Telcos hit hard for exaggerated claims"}'> <a href="/news/telcos-hit-hard-for-exaggerated-claims/4269944/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbinae1920ea006e048ae6c177200d086074-ieypuzuieusw93owgw2_ct90x70.jpg" width="90" class="" height="70" alt="Telcos hit hard for exaggerated claims" title="Telcos hit hard for exaggerated claims" /> </a> <div class="item-details"> <a href="/news/telcos-hit-hard-for-exaggerated-claims/4269944/" class="track"  > <h3>


Telcos hit hard for exaggerated claims</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T12:48:00">2nd Jun 2021 12:48 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4268727/", "content_type": "newsentry", "label": "REPLAYS: TCC versus St Brendan\u2019s in Aaron Payne opener"}'> <a href="/news/watch-live-tcc-versus-st-brendans-in-aaron-payne-o/4268727/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/05/31/v3imagesbin73b06d5132710d3a2ff1a9a005e2e79d-ongp8pwbkjpex6ijgw2_ct90x70.jpg" width="90" class="" height="70" alt="REPLAYS: TCC versus St Brendan’s in Aaron Payne opener" title="REPLAYS: TCC versus St Brendan’s in Aaron Payne opener" /> </a> <div class="item-details"> <a href="/news/watch-live-tcc-versus-st-brendans-in-aaron-payne-o/4268727/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
REPLAYS: TCC versus St Brendan’s in Aaron Payne opener</h3> </a> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}' class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="ad-block ad-custom" data-ad-size="312x90"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269940/", "content_type": "newsentry", "label": "State changes border with NSW"}'> <a href="/news/state-changes-border-with-nsw/4269940/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin32bffcef7bf035db002d951e35488750-ec591wcr849b1zlwgw2_ct90x70.jpg" width="90" class="" height="70" alt="State changes border with NSW" title="State changes border with NSW" /> </a> <div class="item-details"> <a href="/news/state-changes-border-with-nsw/4269940/" class="track"  > <h3>


State changes border with NSW</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T13:02:00">2nd Jun 2021 1:02 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269813/", "content_type": "newsentry", "label": "WATCH LIVE: Wavell v Forest Lake in Walters Cup"}'> <a href="/news/watch-live-wavell-v-forest-lake-in-walters-cup/4269813/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin18095305cee76efc828285fe75780dcb-2ros8j9vff5grdnvgw2_ct90x70.jpg" width="90" class="" height="70" alt="WATCH LIVE: Wavell v Forest Lake in Walters Cup" title="WATCH LIVE: Wavell v Forest Lake in Walters Cup" /> </a> <div class="item-details"> <a href="/news/watch-live-wavell-v-forest-lake-in-walters-cup/4269813/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
WATCH LIVE: Wavell v Forest Lake in Walters Cup</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T13:31:00">2nd Jun 2021 1:31 PM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269929/", "content_type": "newsentry", "label": "ScoMo adviser slams hotel quarantine"}'> <a href="/news/scomo-adviser-slams-hotel-quarantine/4269929/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin8b5bff3cbcf686acb5e61b16092476d8-d6nruih8896yo6kwgw2_ct90x70.jpg" width="90" class="" height="70" alt="ScoMo adviser slams hotel quarantine" title="ScoMo adviser slams hotel quarantine" /> </a> <div class="item-details"> <a href="/news/scomo-adviser-slams-hotel-quarantine/4269929/" class="track"  > <h3>


ScoMo adviser slams hotel quarantine</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269923/", "content_type": "newsentry", "label": "Sign virus is spreading undetected"}'> <a href="/news/sign-virus-is-spreading-undetected/4269923/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin95c607b91a6ca6c9cff839be6140d8b1-5f1rwxyapxcjjriwgw2_ct90x70.jpg" width="90" class="" height="70" alt="Sign virus is spreading undetected" title="Sign virus is spreading undetected" /> </a> <div class="item-details"> <a href="/news/sign-virus-is-spreading-undetected/4269923/" class="track"  > <h3>


Sign virus is spreading undetected</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T12:47:00">2nd Jun 2021 12:47 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}' class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="ad-block ad-custom" data-ad-size="644x180"></div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}' class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269917/", "content_type": "newsentry", "label": "WATCH LIVE: Rocky Grammar, Emmaus in Aaron Payne Cup"}'> <a href="/news/watch-live-rocky-grammar-emmaus-in-aaron-payne-cup/4269917/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbinfa762e152cfdd04aba36fe9a7e8477ee-irhj6xpwyxqn2chwgw2_ct677x380.jpg" width="677" class="" height="380" alt="WATCH LIVE: Rocky Grammar, Emmaus in Aaron Payne Cup" title="WATCH LIVE: Rocky Grammar, Emmaus in Aaron Payne Cup" /> </a> <div class="item-details"> <a href="/news/watch-live-rocky-grammar-emmaus-in-aaron-payne-cup/4269917/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
WATCH LIVE: Rocky Grammar, Emmaus in Aaron Payne Cup</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #f63834">Rugby League</span>

                    
                        Catch the action live on this website as the schools teams also face off in Cowboys Challenge.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T13:02:00">2nd Jun 2021 1:02 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269916/", "content_type": "newsentry", "label": "Hairdressing cousins open new clothing store above salon"}'> <a href="/news/hairdressing-cousins-open-new-clothing-store-above/4269916/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbina62304ebafd8701caca284596e3ec295-kee3r1xls1w9awgwgw2_ct90x70.jpg" width="90" class="" height="70" alt="Hairdressing cousins open new clothing store above salon" title="Hairdressing cousins open new clothing store above salon" /> </a> <div class="item-details"> <a href="/news/hairdressing-cousins-open-new-clothing-store-above/4269916/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Hairdressing cousins open new clothing store above salon</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ef2e96">Fashion &amp; Beauty</span>

                    
                        The pair wanted to provide clothing for mid-sized girls and have stocked brands...
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-06-02T13:00:00">2nd Jun 2021 1:00 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269854/", "content_type": "newsentry", "label": "Woman claims she used bong to smoke marijuana daily"}'> <a href="/news/woman-claims-she-used-bong-to-smoke-marijuana-dail/4269854/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbind80ce1ade8e0bc7d54326e4e41cc8929-n1hlfuo6610njyzvgw2_ct90x70.jpg" width="90" class="" height="70" alt="Woman claims she used bong to smoke marijuana daily" title="Woman claims she used bong to smoke marijuana daily" /> </a> <div class="item-details"> <a href="/news/woman-claims-she-used-bong-to-smoke-marijuana-dail/4269854/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Woman claims she used bong to smoke marijuana daily</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        A woman fronted court after police found a water pipe and grinder inside a home in...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4269844/", "content_type": "newsentry", "label": "Uncovering our fascinating shipwreck history"}'> <a href="/news/uncovering-our-fascinating-shipwreck-history/4269844/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/06/02/v3imagesbin2f299c93b36986fc1604c2f6ea14452a-nwyn8av6b3s8dzvvgw2_ct90x70.jpg" width="90" class="" height="70" alt="Uncovering our fascinating shipwreck history" title="Uncovering our fascinating shipwreck history" /> </a> <div class="item-details"> <a href="/news/uncovering-our-fascinating-shipwreck-history/4269844/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Uncovering our fascinating shipwreck history</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Community</span>

                    
                        Australia’s coast is the final resting place of more than 11,000 shipwrecks. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="ad-block ad-roadblock-px"></div> <div class="ad-block ad-leader"></div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4251/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/264.6/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Capricornia Newspapers Pty Ltd 2021. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2320/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Morning Bulletin</h5> <ul class="piped"> <li><a href="/news/" title="Rockhampton Local News" class="blue-link track" data-category="Footer">Rockhampton News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Rockhampton Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.themorningbulletin.com.au/" title="Rockhampton Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/rockhampton/rockhampton/" title="Rockhampton Local Weather Forecast" class="blue-link track" data-category="Footer">Rockhampton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Rockhampton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Rockhamption" class="blue-link track" data-category="Footer">Jobs in Rockhampton</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Rockhampton" class="blue-link track" data-category="Footer">Cars for Sale in Rockhampton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Rockhampton" class="blue-link track" data-category="Footer">Property listings in Rockhampton</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Rockhampton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Rockhampton" class="blue-link track" data-category="Footer">Obituaries in Rockhampton</a></li> <li><a href="/classifieds/adult-services/" title="Adult Services for Rockhampton" class="blue-link track" data-category="Footer">Adult Services in Rockhampton</a></li> <li><a href="/classifieds/notices/" title="Notices for Rockhampton" class="blue-link track" data-category="Footer">Notices in Rockhampton</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Morning Bulletin</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Morning Bulletin" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Morning Bulletin" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/digital-paper/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Morning Bulletine">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Morning Bulletin">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="https://preferences.news.com.au/preferences/" target="_blank" class="blue-link track" data-category="Footer">Relevant Ads Opt-Out</a></li> <li><a href="https://preferences.news.com.au/cookies/" target="_blank" class="blue-link track" data-category="Footer">Cookie Policy</a></li> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
   var uDetails = Cookies.get("apn_user_data") || "";
   if (uDetails) {
     try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
     catch (e) { uDetails = {} }
   }
   return uDetails
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("1" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.ad_pagetype = utag_data.net_content_type;
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";




  // RNN Page Sections
  utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || null;
  utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || null;
  utag_data.net_sec3 = utag_data.net_sec3 || "" || null;
  utag_data.net_sec4 = utag_data.net_sec4 || "" || null;
  utag_data.net_sec5 = utag_data.net_sec5 || "" || null;


// Brand
utag_data.net_site_udb = "nrm";

// Custom attributes
window.ads_extra = window.ads_extra || {};
window.ads_extra.region = pageData.region || null;

// User
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;

// Detail
utag_data.nrm_adpackage = "";
utag_data.nrm_adv_id = "";
utag_data.nrm_search_loc = "";
utag_data.nrm_search_cat = "";
utag_data.nrm_search_subcat = "";


utag_data.net_site = "Morning Bulletin " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Morning Bulletin";
utag_data.site_short = pageData.site || "";

// Content Type
if("4269826") {
    utag_data.net_article_id = "4269826";
    utag_data.net_article_headline = "millionaire kills lover over sex video";
    utag_data.net_article_byline = "catrionagraffiusthesun";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2021-06-02 14:00:21";
    utag_data.net_article_updated_time = "2021-06-02 14:00:21";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/264.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "rmb:" + (window.location.pathname === "/" ? "home" : "article:millionairekillsloveroversexvideo:4269826");
s.hier1 = "rmb:" + (window.location.pathname === "/" ? "home:default" : "news:crime");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "crime|domestic-violence|peter-morgan";
s.prop3 = "rmb";
s.prop4 = "wednesday";
s.prop5 = "14:00";
s.prop6 = "4269826";
s.prop7 = "catrionagraffiusthesun";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "2jun2021";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "crime";
// s.prop25 = "";
s.prop26 = "article:video";
s.prop27 = "no";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";
s.prop66 = "";

/* Cookie User Data */
var uDetails = Cookies.get("apn_user_data") || "";
if (uDetails) {
  try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
  catch (e) { uDetails = {} }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';
s.prop36 = pageData.site_mode || "";
s.prop37 = 'anonymous';

if (uDetails) {
  if (uDetails.is_staff === true) {
    s.prop37 = 'staff'
  } else if (uDetails.subscribed === true) {
    s.prop37 = 'subscribed'
  } else {
    s.prop37 = 'account'
  }
}
delete uDetails;

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/264.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/264.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/264.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/264.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/264.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/264.6/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/264.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/264.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/264.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/264.6/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/264.6/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/264.6/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">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</script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "themorningbulletin.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/millionaire-kills-lover-over-sex-video/4269826/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/millionaire-kills-lover-over-sex-video/4269826/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-13-164 ID:20--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam-cell.nr-data.net","applicationTime":970}</script> </body> </html>